none
GPO para ativar o serviço configuração automática com fio RRS feed

  • Pergunta

  • Olá pessoal preciso ativar o serviço de configuração automática com fio no Windows XP SP3 via GPO com dominio Windows 2003, sabem como posso fazer isto via GPO ???

     

    Abraço

    segunda-feira, 11 de julho de 2011 20:56

Respostas

  • Olá.

    Via GPO,
    Vá em Configuraçoes do computador > configurações do windows > configurações de segurança < Serviços do Sistema

    Porém terá que ter o servico instalado no servidor para que ele apareça e possa ser aplicado as estacoes.

    até.


    Leandro Favretto
    MCP/MCDST/MCTS/MCITP/MCSA
    www.criptix.com.br
    Msn: xiter-ff@hotmail.com
    • Marcado como Resposta Richard Juhasz quarta-feira, 13 de julho de 2011 16:50
    segunda-feira, 11 de julho de 2011 23:11
    Moderador
  • Resolvido pessoal, foi via script mesmo.

     

    sc config DOT3SVC start= auto

    net start DOT3SVC

     

    Abraço e valeu

    • Marcado como Resposta Cassio Rocha sexta-feira, 15 de julho de 2011 15:06
    sexta-feira, 15 de julho de 2011 15:06

Todas as Respostas

  • Olá.

    Vc precisa configurar "Configuracao zero sem fio?

    Isto é um serviço terá que fazer uma gpo para ativar ou desativar.

    ë isso ?

    Até.

     


    Leandro Favretto
    MCP/MCDST/MCTS/MCITP/MCSA
    www.criptix.com.br
    Msn: xiter-ff@hotmail.com
    segunda-feira, 11 de julho de 2011 22:31
    Moderador
  • Mas tem gpo nativa ou vou ter que fazer via registro ?

     

    Abraço

    segunda-feira, 11 de julho de 2011 22:53
  • Olá.

    Via GPO,
    Vá em Configuraçoes do computador > configurações do windows > configurações de segurança < Serviços do Sistema

    Porém terá que ter o servico instalado no servidor para que ele apareça e possa ser aplicado as estacoes.

    até.


    Leandro Favretto
    MCP/MCDST/MCTS/MCITP/MCSA
    www.criptix.com.br
    Msn: xiter-ff@hotmail.com
    • Marcado como Resposta Richard Juhasz quarta-feira, 13 de julho de 2011 16:50
    segunda-feira, 11 de julho de 2011 23:11
    Moderador
  • Resolvido pessoal, foi via script mesmo.

     

    sc config DOT3SVC start= auto

    net start DOT3SVC

     

    Abraço e valeu

    • Marcado como Resposta Cassio Rocha sexta-feira, 15 de julho de 2011 15:06
    sexta-feira, 15 de julho de 2011 15:06