none
Servidor nao conecta em porta SMTP RRS feed

  • Pergunta

  • Pessoal, 

    Tenho alguns servidores em minha rede local, todos quando dou um Telnet em algum outro servidor smtp tanto na porta 25 quanto na 587 funcionam normalmente, ao menos abrem a conexão, porem tenho um servidor com Windows Server 2008 R2 que nao consegue se conectar a nenhum SMTP.

    Revi as regras de firewall e todos estao em um container dentro de meu sonicwall com acesso FULL

    Revi as rotas e estao iguais

    Alguem tem ideia do que pode estar acontecendo? este servidor em especifico é o servidor de meu Microsiga. ele precisa enviar email com relatorios etc..

    Aguardo ajuda!

    quinta-feira, 28 de junho de 2018 01:22

Respostas

  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário favor abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator segunda-feira, 16 de julho de 2018 13:43
    segunda-feira, 16 de julho de 2018 13:43
    Moderador

Todas as Respostas

  • Bom dia Andre Henrique, tudo certo?

    Houve algum progresso no caso? Conseguiu descobrir algo que possa nos auxiliar a descobrirmos o seu problema? 

    Atenciosamente, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 5 de julho de 2018 13:08
    Moderador
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário favor abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator segunda-feira, 16 de julho de 2018 13:43
    segunda-feira, 16 de julho de 2018 13:43
    Moderador