none
Credenciais do Contoso.com RRS feed

  • Pergunta

  • Olá pessoal,

    constantemente aparece uma solicitação de credenciais da contoso.com. eu sempre cancelo, mas, nunca para.

    creio que seja alguma coisa com o exchange pois nao sou o unico com este problema aqui na empresa.

    alguem sabe o que está causando isso?

    vlw

    quinta-feira, 14 de janeiro de 2010 13:28

Respostas

  • Olá Bruno Barrios,
    Geralmente este dominio é utilizado para estudo, já observei vários casos.
    Este seu servidor foi cadastrado neste dominio alguma vez, em realização de testes?
    Se útil classifique com tal. Att, Diógenes Torres
    quinta-feira, 14 de janeiro de 2010 14:18
  • Ola Bruno,

    Esse fórum é de Exchange, mas enfim... pode ser apenas o exemplo que ele está usando.

    Abs.


    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    sexta-feira, 15 de janeiro de 2010 15:36
  • Ola Bruno,

    Tem que confirmar se é um exemplo mesmo ou se alguém não colocou algo aí no seu ambiente relacionado a esse dominio.

    Abs.
    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    segunda-feira, 18 de janeiro de 2010 13:08

Todas as Respostas

  • Olá Bruno Barrios,
    Geralmente este dominio é utilizado para estudo, já observei vários casos.
    Este seu servidor foi cadastrado neste dominio alguma vez, em realização de testes?
    Se útil classifique com tal. Att, Diógenes Torres
    quinta-feira, 14 de janeiro de 2010 14:18
  • Primeiramente gostaria de agradecer seu retorno Diógenes Torres.

    voltando ao assunto, eu nao cadastrei nenhuma vez este dominio, nem para teste. um caso curioso que vale eu relatar aqui é que

    essa solicitação só aparece para as maquinas que atualizei com o Windows 7, as maquinas que utilizam o Windows XP estão normal.

    abraços.

    sexta-feira, 15 de janeiro de 2010 15:33
  • Ola Bruno,

    Esse fórum é de Exchange, mas enfim... pode ser apenas o exemplo que ele está usando.

    Abs.


    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    sexta-feira, 15 de janeiro de 2010 15:36
  • olá Rodrigo,

    e como eu faço para tirar esse exemplo que sempre aparece na minha maquina, mesmo com o outlook aberto ele fica aparecendo frequentemente.
    esse caso nao acontece somente comigo, outras 2 maquinas da rede que também estao com o windows 7 também apresentam este problema.

    Att.
    segunda-feira, 18 de janeiro de 2010 12:05
  • Ola Bruno,

    Tem que confirmar se é um exemplo mesmo ou se alguém não colocou algo aí no seu ambiente relacionado a esse dominio.

    Abs.
    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    segunda-feira, 18 de janeiro de 2010 13:08