locked
PPPOE não conecta RRS feed

  • Pergunta

  • Ola, eu sempre conectei o meu servidor windows 2003 com o speedy, mas o modem tava roteado, acontece que agora eu quero criar uma conexao pppoe no servidor e desroteador o modem, deixar ele como bridge, mas eu crio a conexão pppoe no servidor e mando conecta ele não conecta, da erro 678, vo em conexoes de redes ele fica procurando o ip do modem, eu mudo de modem, e a mesma coisa, ele só fica procurando o indereço ip do modem, no caso parece que ele não acha o ip do modem, mas eu coloca na minha maquina ( win xp) ele acha o ip do modem normal
    Gostaria de saber se alguem tem a solução
    terça-feira, 29 de dezembro de 2009 16:31

Respostas

  • Eu não sei o que eu fiz, mas de tanto reiniciar o serve e tentar coisas, ele reconheceu o ip do modem, e agora consegui conectar :S
    • Marcado como Resposta Richard Juhasz segunda-feira, 4 de janeiro de 2010 14:34
    quarta-feira, 30 de dezembro de 2009 20:17

Todas as Respostas

  • Amigo,

    valide a configuração do seu Router.

    O ideal é configurá-lo com o auxílio do manual do fabricante ou então com algum bom tutorial para que as configurações estejam de acordo com o tipo de conexão que você está efetuando.

    Tente recriar a conexão PPPOE e certifique-se que o DHCP esteja ativado nesta conexão.

    Este erro pode indica diversas situações, dentre elas, a configuração errada da Interface de Rede, com algum IP estático configurado por exemplo, ou ainda algum problema no sinal da operadora.

    Valide os pontos e poste o resultado.

    Att,
    Fabiano Barreira - MCP + MCDST + MCSA on Windows Server 2003
    quarta-feira, 30 de dezembro de 2009 00:39
  • Johnny

    Bom dia

    Este servidor 2003 é o que na sua rede?

    Ele tem uma ou duas placas de rede?

    Qtas placas existem na maquina xp que funciona a conexão?



    Conflito de ip? O range da sua rede é o mesmo que o modem?
    quarta-feira, 30 de dezembro de 2009 12:18
  • Eu não sei o que eu fiz, mas de tanto reiniciar o serve e tentar coisas, ele reconheceu o ip do modem, e agora consegui conectar :S
    • Marcado como Resposta Richard Juhasz segunda-feira, 4 de janeiro de 2010 14:34
    quarta-feira, 30 de dezembro de 2009 20:17
  • Ok Jonhy, se o problema persistir é só postar novamente.

    Att,
    Fabiano Barreira - MCP + MCDST + MCSA on Windows Server 2003
    quinta-feira, 31 de dezembro de 2009 01:06