none
authenticate to the Configuration Storage server computer failed RRS feed

  • Pergunta

  • Boa tarde,

     

    Quando vou instalar um novo servidor ISA Server 2006 apresenta a seguinte mensagem:

     

    An attempt to authenticate to the Configuration Storage server computer failed. The server service may be stopped on the Configuration Storage server computer.

    Error code = 0x800704b3

    Error description = No network provider accepted the given network path.

     

     

    O que devo fazer?

     

    Obrigado,

     

    Peron

    segunda-feira, 24 de setembro de 2007 17:45

Respostas

  •  

    In instances where you're using windows authentication (Active Directory) then you must specify the configuration storage server by its name as it's known in Active Directory. If your first server is setup and connected, specify the server name in the setup process of the second (replica) server using the browse function.

     

    I know it's a little odd because the setup process actually asks for the FQDN. Just use the Active Directory names and you should be good.

     

    -Brian

     

     

    Brian J. Brandon

    Network Security Consultant, CCNP

    Zuit Security Research and Defense

    Http://www.zuit.net

    fourms.microsoft.com@zuit.net

    quarta-feira, 17 de outubro de 2007 05:04

Todas as Respostas

  •  

    In instances where you're using windows authentication (Active Directory) then you must specify the configuration storage server by its name as it's known in Active Directory. If your first server is setup and connected, specify the server name in the setup process of the second (replica) server using the browse function.

     

    I know it's a little odd because the setup process actually asks for the FQDN. Just use the Active Directory names and you should be good.

     

    -Brian

     

     

    Brian J. Brandon

    Network Security Consultant, CCNP

    Zuit Security Research and Defense

    Http://www.zuit.net

    fourms.microsoft.com@zuit.net

    quarta-feira, 17 de outubro de 2007 05:04
  • Oi Peron. Tudo jóia?

     

    Se o CSS estiver no outro ISA, já configurasse as regras de sistema do ISA liberando a comunicação entre os dois?

     

    Um abraço!

    quarta-feira, 17 de outubro de 2007 11:59
  •  

    Obrigado pela ajuda Rogerio.

    Problema ja corrigido.

    sexta-feira, 19 de outubro de 2007 10:46