none
dispositivo de som RRS feed

  • Pergunta

  •  

    Ola estou com um problema não sai Som em meu micro

    pois ele era linux cpu da HP Pavilion PC a6025br agora ele passou a ser Windows XP

    tentei de tudo mas não tive exito mas os dispositivos de som esta ok não

    tem nenhuma interrogação mas um pouco para baixo sim tem e esta bem assim

     

    - ? Outros dispositivos

       .....?!  Controlador de barramento SM

       .....?!  Controlador de vídeo (Compativel com VGA)

       .....?!  Modem PCI

       .....?!  PCI Device

     

    desde ja lhe agradeço um muito obrigado espero que tenha uma solução para mim

    meu msn é beoforgado@hotmail.com.....

    segunda-feira, 3 de dezembro de 2007 23:13

Respostas

  • A/C

     

        Kire Senun

     

     

        Ao que pude notar você instalou o XP encima do LInux e o mesmo não esta reconhecendo os drivers, ja é 52º usario que faz a tal ação, caso tenha o CD da placa mãe contem os drivers para o funcionamento correto, caso isso não se confirme, segue o link do seu fabricante HP. A.T.C.D S/A Suporte Tech Net Microsoft Brasil link Confiavel "Rodrigo Soares"

     

    Obs.: Espero ter ajudado. Marque como Respondido caso tenha desempenhado com êxito. Duvidas post aqui ou entre em contato por e-mail.

     

     

     

       Rodrigo Soares
     
    Suporte Técnico Informática e Redes
    Suporte Técnico Telecomunicações fixa
    Skype    rodrigotecnico
    mail       rodrigowebmaster@ibest.com.br
    mail       rodrigodptotecnico@msn.com 
    Home     http://atcdsa.spaces.live.com
    Help       55 + 11-9677 6504
    SPAcesso Remoto RJ
                
    Conectando...

    terça-feira, 4 de dezembro de 2007 01:57