none
Word 2013 não salva documentos - Replicado RRS feed

  • Pergunta

  • Boa tarde. Estou replicando/adaptando a pergunta de um colega: Pinguim Gigante pelo link abaixo, pois há algum tempo vem acontecendo o mesmo na empresa onde trabalho e como não houve mais respostas ou solução desde Novembro de 2016, gostaria de retomar o assunto: Informo que já reinstalei o Office 2013, mas continua o mesmo erro.

    "O Microsoft Word 2013 – OFFICE ORIGINAL – de vários usuários na empresa não salva documentos. Somente o Word com esse problema. Ao clicar em ‘Salvar’ ou ‘Salvar Como’, vai para a tela de salvamento, porém ao clicar em ‘Salvar’, a tela fecha e abre novamente para salvar. Tento salvar com nome diferente e volta pra tela de Salvamento, e assim se repete até que eu cancele. Se tento salvar com mesmo nome, ocorre um erro "Não é possível salvar Documento". Se tento fechar o Word e tento salvar, acontece o mesmo. Se eu cancelar o salvamento ao fechar, dá erro no Normal.dotx. Já substituí o Normal de outra máquina e não mudou em nada."

    Link acima citado:
    https://social.technet.microsoft.com/Forums/pt-BR/a4413ce1-5df2-4398-9829-63e71598161a/word-2013-no-salva-documentos?forum=officept

    segunda-feira, 7 de dezembro de 2020 20:33

Todas as Respostas

  • Olá Manoel,

    Veja nessa DICA

    Aqui conseguiram uma solução espero que te ajude

    Att,


    terça-feira, 22 de dezembro de 2020 15:41
  • Olá José Eduardo

    O link da DICA que você postou é o mesmo que eu já tinha visto e citado na minha postagem, no caso conseguiram resolver ao formatar a máquina que é o que não posso fazer visto que como está acontecendo em várias máquinas e eu não tenho autorização para fazer a formatação e sim apenas o setor de suporte de T.I, mas, valeu pela intenção.

    terça-feira, 22 de dezembro de 2020 16:12
  • Olá Manoel,

    Mas teve essas opcões que fizeram sem formatar Registro e removendo o IBM Rapport

    Outra vez, fui no registro e removi todas as pastas do Office e reinstalei, também resolveu!

    Eu estava com este mesmo problema no office de um colaborador e verifiquei na máquina dele estava instalado este aplicativo Trusteer Security da IBM Rapport. Foi só desinstalar e o mesmo voltou a funcionar normalmente, obrigado.

    Verifique em outras maquinas que funcionam normalmente o que esta diferente, versao windows, anti virus

    Att,


    terça-feira, 22 de dezembro de 2020 16:28
  • Oi, José Eduardo

    Na minha máquina procurei por esse aplicativo Trusteer Security da IBM Rapport e não encontrei e quanto a remover todas as pastas do registro do Office, confesso que não saberia fazer, mas vou pesquisar para saber como faz e tentar fazer na minha máquina, se funcionar faria em outras máquinas, valeu pela dica.

    quarta-feira, 23 de dezembro de 2020 14:33
  • Olá,

    Também poderia desinstalar o office, fazer uma limpeza no registro com o advanced system care, reiniciar a maquina fazer a instalação novamente do office e testar

    Poderia fazer esse teste primeiro assim não precisaria remover as pastas manualmente pelo registro

    Att,

    quarta-feira, 23 de dezembro de 2020 14:46
  • Boa noite

    Então ficaria mais fácil e rápido, vou testar após voltar das férias. Valeu pela dica e já lhe desejo um Feliz Ano Novo 2021 com muita Saúde e Paz.

    Um abraço.

    sábado, 26 de dezembro de 2020 03:06