none
Erro de sistema 67 - O nome da rede nao foi encontrado RRS feed

  • Pergunta

  • Estou tendo problemas ao tentar mapear uma impressora Matricial...

    Quando uso o comando NET USE LTP1: \\"NOME DO COMPUTADOR"\NOME DO COMPARTILHAMENTO é gerado erro Ocorreu o erro de sistema 67.

    O nome da rede nao foi encontrado.

    Ja mudei o computador de grupo. Desinstalei e instalei a impressora... Usei o Net View \\nome do computador e ele mostra lá a impressora direitinho... mas não funciona o net use...

    Alguém ja solucionou problema parecido?

    quarta-feira, 27 de junho de 2012 21:13

Respostas

Todas as Respostas

  • flavio,

    Primeiramente faça o primeiro teste, de um "ping" da estação ate o computador onde existe o compartilhamento, depois posta o resultado.


    MCP-W2K3/MCDST/MCSA/MCTS SE A RESPOSTA FOR UTIL, CLASSIFIQUE-A!

    quinta-feira, 28 de junho de 2012 11:16
  • Olá

    Tenta utilizar esse trecho em um arquivo .vbs, utilizo ele para mapear algumas impressoras no trabalho. Depois você pode até criar um GPO que execute isso pra vc...

    Set objNetwork = CreateObject("Wscript.Network")

    objNetwork.AddWindowsPrinterConnection "\\maquina\compartilhamento"

    Qualquer dúvida entre em contato.

    Att.


    Thiago Alexandre

    quinta-feira, 28 de junho de 2012 19:55
  • tente fazer o mesmo procedimento usando o IP 

    Renne Augusto Baraçal Cardoso

    quinta-feira, 28 de junho de 2012 19:55
  • Boa noite.

    Existe um KB para resolver o problema.

    Siga as instruções ou instale o Hotfix pelo site abaixo:

    http://support.microsoft.com/kb/917796/pt-br


    Wallison Francisco Gomes |MCP - MCDST - MCTS - ITILF| Caso a informação seja útil, não se esqueça de pontuar!

    • Marcado como Resposta Sandro Caiado sexta-feira, 28 de setembro de 2012 11:08
    domingo, 1 de julho de 2012 02:56