none
Erro nos alertas RRS feed

  • Pergunta

  •  

    Boa tarde,

     

    Do nada, os meus alertas padrões do Sharepoint, deixarão de funcionar, imaginei que fosse usuário, mas não é, segue o erro abaixo.

     

    Se possivel me ajudem..

     

    O método Execute da definição de trabalho Microsoft.SharePoint.Administration.SPUpdateWorkerProcessGroup (ID cf325ac1-2ac2-4ffe-bfb4-953cbdf2338e) emitiu uma exceção. Mais informações são incluídas abaixo.

    Failed to connect to an IPC Port: Access is denied.

     

    Abços!!!

    quarta-feira, 2 de maio de 2007 17:53

Respostas

  • Oi Fábio..

     

    Dá uma conferida nas contas de usuários que o SharePoint utiliza pra funcionar. Estou desconfiando de que a senha pode ter expirado. Se for isso, basta colocar uma nova senha.

     

    [ ]'s

    Marco Aurélio Peres

    http://www.sharepointblogs.com/marcoperes

    Post da semana: "Vaga SharePoint"

    quarta-feira, 2 de maio de 2007 21:45
  • Olá Fábio, tudo bom?

     

    Essa mensagem você visualizou a partir do Event Viewer? Alguma mudança com relação a permissões dos usuários ou mesmo permissões de relay para o e-mail server?

     

    Abraços

     

     

    segunda-feira, 7 de maio de 2007 01:51
  •  

     Bom dia Hélio,

     

     Realmente essa msg estava no Event Viewer, verifiquei o perfil do usuário, resetando a senha, tudo Ok.

     

     Grato pelo retorno...

     

     Abços!!! 

    quinta-feira, 10 de maio de 2007 14:02

Todas as Respostas

  • Oi Fábio..

     

    Dá uma conferida nas contas de usuários que o SharePoint utiliza pra funcionar. Estou desconfiando de que a senha pode ter expirado. Se for isso, basta colocar uma nova senha.

     

    [ ]'s

    Marco Aurélio Peres

    http://www.sharepointblogs.com/marcoperes

    Post da semana: "Vaga SharePoint"

    quarta-feira, 2 de maio de 2007 21:45
  • Olá Fábio, tudo bom?

     

    Essa mensagem você visualizou a partir do Event Viewer? Alguma mudança com relação a permissões dos usuários ou mesmo permissões de relay para o e-mail server?

     

    Abraços

     

     

    segunda-feira, 7 de maio de 2007 01:51
  •  

     Bom dia Marco,

     

     obrigado pelo retorno, aproveitando quero deixar um comentário aqui sobre o seu Blog.."Muito bom e útil".

     

     Abços!!!

    quinta-feira, 10 de maio de 2007 13:59
  •  

     Bom dia Hélio,

     

     Realmente essa msg estava no Event Viewer, verifiquei o perfil do usuário, resetando a senha, tudo Ok.

     

     Grato pelo retorno...

     

     Abços!!! 

    quinta-feira, 10 de maio de 2007 14:02