none
Erro sincronização. RRS feed

  • Pergunta

  • Eu estou fazendo lab do Exchange 2007, não tenho nenhuma experiência com ele.

    Segui passos do site do Anderson Patricio, até então certinho, nenhum erro nada instalação completada com sucesso.

    Resolvi fazer um teste, criei um mailbox e um usuário. Configurei em minha maquina Client o Outlook. Está enviando e-mail mas na hora que clico em enviar e receber ele da um Erro de sincronização. O por que desse erro?

    Tenho que fazer alguma configuração a mais???

     

    Ouvi falar de conector POP, necessito disso???

     

    ABS,

     

    Rafael Medeiros

    quinta-feira, 16 de julho de 2009 16:10

Respostas

  • Ola Rafael,

    Como foi dita acima esse erro é muito conhecido e pode ser devido a algumas configurações erradas por parte do Exchange.
    Dê uma pesquisada aqui mesmo no fórum pois temos n posts falando dele de diversas soluções.

    Abs.
    Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    sexta-feira, 17 de julho de 2009 13:28

Todas as Respostas

  • Poste o erro aqui no fórum. Sem ele fica difícil ajudar.
    Ajude a melhorar a eficiência nas buscas, se foi útil, classifique. {http://rafaelcmachado.spaces.live.com} Rafael Carneiro Machado
    quinta-feira, 16 de julho de 2009 17:06
  • Voce configurou o cliente na sua maquina como MAPI ou POP?


    Diego Wachholz - Microsoft Certified Professional
    quinta-feira, 16 de julho de 2009 17:10
  • Este erro é de OAB, provavelmente tu esta usando outlook 2003/2007? PRovavelmete tem que habilitar oab e configurar as urls corretamente.
    Grande abraço, Anderson Patricio http://www.andersonpatricio.org .:. http://blog.andersonpatricio.org http://msmvps.org/blogs/andersonpatricio
    quinta-feira, 16 de julho de 2009 17:11
  • O erro certinho vou coloca-lo aqui mais tarde.

    Estou usando Outlook 2003, configurei a conta como MAPI.

    Ok Anderson vou procurar alguamas coisas sobre isso fazer os testes e ver se funciona, depois posto os resultados.

    quinta-feira, 16 de julho de 2009 17:43
  • Ola Rafael,

    Junto com a dica do Anderson, dá uma olhada nesse tutorial: http://www.msexchange.org/articles_tutorials/exchange-server-2007/management-administration/configuring-exchange-server-2007-web-services-urls.html

    Abs.
    Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    quinta-feira, 16 de julho de 2009 17:54
  • Lá no Sync Issues, o erro é este:

    20:13:55 Microsoft Exchange offline address book
    20:13:55     0X8004010F

    E na hora que mando enviar e receber aparece isso para mim:

    Task 'Microsoft Exchange Server'reported error (0x8004010F) : 'The operation failed. An object could not be found.'


    Isso ajudou em alguma coisa??
    Estou fazendo os testes com o que o Anderson falou e tambem o link que o Rodrigo me passou.

    Abs,


    Rafael Medeiros
    quinta-feira, 16 de julho de 2009 23:25
  • Ola Rafael,

    Como foi dita acima esse erro é muito conhecido e pode ser devido a algumas configurações erradas por parte do Exchange.
    Dê uma pesquisada aqui mesmo no fórum pois temos n posts falando dele de diversas soluções.

    Abs.
    Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    sexta-feira, 17 de julho de 2009 13:28
  • É verdade, tem bastante coisa sobre isso, eu pesquisei agora por "offline address book", achei bastante coisa sobre o assunto.(Estava pesquisando sobre erro de sincronização)

    Vou dar uma estudada sobre o assunto OAB, e ver se consigo resolver meu problema.

    Devo demorar um pouco para fazer os testes, mais assim que possivel posto os resultos e solução.

    Mais por hora é isso, obrigado pela ajuda.

    Abs,


    Rafael Medeiros

    sexta-feira, 17 de julho de 2009 15:26