none
Criar um Script para gpo RRS feed

Respostas

  • Ola.

    Se vc executa na mao funciona, certo.

    No perfil do usuario voce tem que por o nome e extensao do arquivo completo senao nao vai funcionar.

    Ex:  Diretoria.vbs         La no perfil do usuario voce tera que por exatamente   Diretoria.vbs

    Caso nao mapeie ou nao funcione ele vai apresentar um erro na estacao, verifique as permissoes e se os acessos aos mapeamentos estao corretos.

     Da estacao tente acessar pelo executar o caminho completo do mapeamento pra ver se acessa ex:  \\servidor\departamento

    Ate.


    MCP/MCDST/MCTS/MCITP/MCSA
    • Marcado como Resposta Richard Juhasz sexta-feira, 29 de abril de 2011 17:38
    quarta-feira, 27 de abril de 2011 22:24
    Moderador
  • Emerson,

    Você deve configurar o script de logon nas propriedades de usuário da GPO. O usuário deve estar na OU correspondente, ou você deve usar o processo de loopback de gpo caso você esteja aplicando à uma OU que contém computadores.

    Quanto às estações, seria interessante identificar com as ferramentas de teste, ex. gpresult /r, o porque não está aplicando.

    Abraços.


    Tiago Souza http://www.portaltecnologia.net
    • Marcado como Resposta Richard Juhasz sexta-feira, 29 de abril de 2011 17:38
    quinta-feira, 28 de abril de 2011 17:49
    Moderador

Todas as Respostas

  • Ola.

    Se vc executa na mao funciona, certo.

    No perfil do usuario voce tem que por o nome e extensao do arquivo completo senao nao vai funcionar.

    Ex:  Diretoria.vbs         La no perfil do usuario voce tera que por exatamente   Diretoria.vbs

    Caso nao mapeie ou nao funcione ele vai apresentar um erro na estacao, verifique as permissoes e se os acessos aos mapeamentos estao corretos.

     Da estacao tente acessar pelo executar o caminho completo do mapeamento pra ver se acessa ex:  \\servidor\departamento

    Ate.


    MCP/MCDST/MCTS/MCITP/MCSA
    • Marcado como Resposta Richard Juhasz sexta-feira, 29 de abril de 2011 17:38
    quarta-feira, 27 de abril de 2011 22:24
    Moderador
  • Emerson,

    Você deve configurar o script de logon nas propriedades de usuário da GPO. O usuário deve estar na OU correspondente, ou você deve usar o processo de loopback de gpo caso você esteja aplicando à uma OU que contém computadores.

    Quanto às estações, seria interessante identificar com as ferramentas de teste, ex. gpresult /r, o porque não está aplicando.

    Abraços.


    Tiago Souza http://www.portaltecnologia.net
    • Marcado como Resposta Richard Juhasz sexta-feira, 29 de abril de 2011 17:38
    quinta-feira, 28 de abril de 2011 17:49
    Moderador