none
Driver provocar chiado na placa-mãe RRS feed

  • Discussão Geral

  • Estou com um problema. Ao iniciar o Windows 7 x64, logo na tela que pede a senha começa um chiado na placa-mãe (já isolei o HD e a placa de vídeo por isso digo que é na placa-mãe.

    E esse chiado continua durante todo o tempo, exceto quando o computador está em uso, como jogos. Se o computador não estiver ocupado (como por exemplo agora - apenas digitando, nenhum site abrindo etc) o chiado fica.

    Ao entrar pelo modo de segurança não tem chiado. Ou seja, algum driver que carrega está fazendo isto.

    A questão é, como vou saber qual driver é esse? Eu já fiz o "Enable logging" do boot, mas não ajuda muito.

    Já atualizei todos os driver e fiz Windows Update.

    quarta-feira, 18 de abril de 2012 15:48

Todas as Respostas

  • O chiado que você diz talvez seja daquele dispositivo que fica na placa mãe (som interno) - verifica se é desse que sai o som, http://www.babooforum.com.br/forum/index.php?/topic/684620-placa-mae/ - qualquer coisa vc só tira ele da placa mãe, acho que não tem uma funcionalidade tão necessária. Mas faz um DESATIVAR no gerenciamento do computador na placa de som e veja se resolve, qualquer coisa, você instala o software original, sem atualização, se som funciona já está ótimo, não será necessário fazer atualização.
    quarta-feira, 18 de abril de 2012 16:27
  • Infelizmente não é isso. E minha placa-mãe não tem esse auto falante grande. Se tem eu não consegui localizar.

    Meu problema é exatamento o que o coringa informa aqui: http://forum.clubedohardware.com.br/chiado-zumbido-placa/974466

    "Depois reparei que tava vindo um chiado (zumbido) bem agudo, mas baixo, direto da placa-mãe, alguém tem alguma idéia do que pode ser? e também esse chiado só começa quanto ta carregando o windows. Quando o PC na na Bios não tem chiado algum!

    ops, esqueci de falar que quando estou no windows e faço uma operação que usa o processador ele para de chiar e quado não estou fazendo nada (idle) o chiado volta!!

    É idêntico, ou seja, só tem quando não estou fazendo nada.

    Infelizmente a solução dele (resetar a BIOS) não funcionou comigo.




    quarta-feira, 18 de abril de 2012 16:36