locked
Protocolos IMAP POP e NMTP nao iniciam .... RRS feed

  • Pergunta

  • Boa Tarde a Todos,

    Senhores, montei um servidor adicional para minha rede, repliquei o AD e instalei o exchange, pretendo trasferir o RID, PDC e Infrastructure para meu novo servidor.
    Preciso que esse novo servidor seja meu Exchange Server, consegui montar as bases e transferir usuários, porem nao consigo iniciar os protocolos IMAP POP e NMTP.

    Dentro da minha organização no Exchange System Manager, consigo ver meus 2 servidores e o primário ainda esta em producao, mas preciso transferir rápido para o segundo servidor, pois o primeiro esta abrindo o bico .

    O que posso fazer para que inicie os protocolos?

    Preciso resolver este problema para que possa continuar a configurar meu novo servidor.

    Conto com a colaboração de todos.

    Obrigado.

    Tiago
    quinta-feira, 8 de outubro de 2009 19:57

Respostas

  • Ola Tiago,

    Se é urgente te aconselho a chamar uam consultoria para te ajuar no processo. Basicamente vimos no histórico e tem lá no site que o serviço vem desabilitado, ou seja, se está tentando fazer isto via exchange system manager este é o design do produto. Tem que ir no services e alterar para manual ou automatico os serviços em questão.


    Grande abraço,
    Anderson Patricio

    Exchange and OCS resource site:http://www.andersonpatricio.org
    Blog (BR): http://blog.andersonpatricio.org
    MSExchange Blog: http://blogs.msexchange.org/patricio
    Blog (EN): http://msmvps.org/blogs/andersonpatricio
    Twitter: http://twitter.com/apatricio

    Quer aprender sobre Exchange Server 2007? Em breve treinamento online com os MVP´s... Detalhes aqui: http://www.andersonpatricio.org/training - Aguarde!

    • Marcado como Resposta Tiago ByteCom terça-feira, 13 de outubro de 2009 11:36
    quinta-feira, 8 de outubro de 2009 20:03

Todas as Respostas

  • Ola Tiago,

    Se é urgente te aconselho a chamar uam consultoria para te ajuar no processo. Basicamente vimos no histórico e tem lá no site que o serviço vem desabilitado, ou seja, se está tentando fazer isto via exchange system manager este é o design do produto. Tem que ir no services e alterar para manual ou automatico os serviços em questão.


    Grande abraço,
    Anderson Patricio

    Exchange and OCS resource site:http://www.andersonpatricio.org
    Blog (BR): http://blog.andersonpatricio.org
    MSExchange Blog: http://blogs.msexchange.org/patricio
    Blog (EN): http://msmvps.org/blogs/andersonpatricio
    Twitter: http://twitter.com/apatricio

    Quer aprender sobre Exchange Server 2007? Em breve treinamento online com os MVP´s... Detalhes aqui: http://www.andersonpatricio.org/training - Aguarde!

    • Marcado como Resposta Tiago ByteCom terça-feira, 13 de outubro de 2009 11:36
    quinta-feira, 8 de outubro de 2009 20:03
  • Quando você tenta iniciar que erro aparece? qual o evento no event viewer?
    terça-feira, 13 de outubro de 2009 23:41
  • Ola thiago,

    Só para confirmar era aquilo mesmo né?
    Grande abraço,
    Anderson Patricio

    Exchange and OCS resource site:http://www.andersonpatricio.org
    Blog (BR): http://blog.andersonpatricio.org
    MSExchange Blog: http://blogs.msexchange.org/patricio
    Blog (EN): http://msmvps.org/blogs/andersonpatricio
    Twitter: http://twitter.com/apatricio

    Quer aprender sobre Exchange Server 2007? Em breve treinamento online com os MVP´s... Detalhes aqui: http://www.andersonpatricio.org/training - Aguarde!

    quarta-feira, 14 de outubro de 2009 00:59