none
Internet extremamente lenta depois de instalar o Forefront TMG 2010. RRS feed

  • Pergunta

  • Ola amigos depois de seguir todos os passos do amigo do site : http://blog.douglasfilipe.com.br/2010/05/02/instalando-e-configurando-o-forefront-tmg-2010/

    Consegui instalar o Forefront TMG. Agora percebo que na estação de trabalho, a internet esta extremamente lenta. Aqui na empresa temos um link de 20MB Full, quando tiro o cabo do TMG ligo no roteador a internet esta normal. Quando o TMG assume a rede, até para logar na maquina esta lenta. O que pode ter acontecido ? Lembrando que segui todos os passos do amigo do site. E mais, um download na estação fica a bytes de velocidades, tipo para baixar o winrar esta levando 5 horas. Lembrando também que habilitei a inspeção de malware. Sera que é isso ? Desde ja agradeço a atenção de todos.

    terça-feira, 27 de agosto de 2013 20:56

Todas as Respostas

  • Olá

    Não creio que o problema seja a inspeção de malware, mas precisamos de mais informações para poder ajudá-lo.

    Como está configurada a resolução de nomes DNS? Qual servidor DNS está configurado nas estações? E no TMG?

    Quantas placas de rede possui o servidor TMG? Quem é o gateway de cada placa?

    Entre em contato se precisar de ajuda.

    Marcos Eduardo de Oliveira
    Diretor de Tecnologia
    CLOUDWAREnetbr
    MCP | MCT | MCSA | MCITP | MCTS AD | MCTS Network
    MCTS Virtualization | Small Business Specialist
    Lead Auditor ISO 27001 | ITIL Foundation | Green IT Citizen
    www.cloudware.net.br
    www.facebook.com/cloudware.netbr
    twitter.com/cloudwarenetbr
    br.linkedin.com/in/meduoliveira
    skype: meduoliveira

    quinta-feira, 29 de agosto de 2013 04:13