none
Erro no Login do MVA RRS feed

  • Discussão Geral

  • Senhores;

    Ao logar no meu Live ID tudo ocorre conforme planejado; eu possuo acesso ao TechNet e demais recursos do Live ID (MSN, Hotmail, etc...) porém ao tentar acessar o MVA eu me deparo com o seguinte erro:

    "Ocorreu um erro - Código de erro: 634807374634793533
    Já fomos notificados sobre esse erro e iremos resolvê-lo em breve.
    Desculpe-nos pela inconveniência."

    Já tinha lido a Thread http://social.technet.microsoft.com/Forums/pt-BR/contechnetpt/thread/4481d801-2ea7-4913-a202-767bcd62195e que informa uma solução baseada em um voucher, porém este não é o meu caso (não tenho voucher nenhum).

    Já enviei vários e-mails para o Reitor porém sem sucesso.

    Obrigado pela ajuda.


    Bruno Lucena MCP Windows 2008 Server


    quinta-feira, 16 de agosto de 2012 18:22

Todas as Respostas

  • Bruno, estava com problema parecido ao acessar pelo Google Chrome. Mudei para o Internet Explorer e consegui acessar perfeitamente.
    quinta-feira, 16 de agosto de 2012 19:51
  • Não é o meu caso; tentei com todos os browsers e o erro permanece.

    Após logar é exibido uma tela de cadastro (Nome, Sobrenome, País, e-mail, Função, Tamanho da Empresa, Empresa) e logo após o preenchimento aparece a seguinte mensagem:

    "Se você já era um usuário da MVA antes de 1º de julho de 2011, clique aqui para reativar sua conta."

    Ao clicar no link o erro ocorre.
    Como proceder?


    Bruno Lucena MCP Windows 2008 Server

    quinta-feira, 23 de agosto de 2012 15:19
  • Isso pode estar relacionado ao fato do meu e-mail ser GMail?
    Ele é um Passaport .Net mas será que isso está gerando todo este problema?

    Obrigado.


    Bruno Lucena MCP Windows 2008 Server

    quinta-feira, 30 de agosto de 2012 14:20