none
Windows Server 2003 Small Business erro ( system_license_violation ) RRS feed

  • Pergunta

  • Bom Dia,

    Tenho Windows 2003 server small business instalado em um dois meus servidores, depois de uma reinicialização começou a da Tela Azul com o erro system_license_violation, ele simplesmente não incia de jeito algum nem no modo de segurança, tem como eu restaurar algo do tipo. Oque fazer para ele voltar a funcionar!

     

    Desde Já Agradeço

    terça-feira, 20 de abril de 2010 13:06

Respostas

  • Bom dia.

    Antes dessa reinicializarão foi instalado alguma atualização, algum driver foi atualizado?

    Tente se conectar em modo de segurança e desfazer as ultimas alterações.

    Você pode também executar uma verificação do sistema.

    Abraço.


    Se útil, classifique. Matheus M. Bertuco – MCT, MCSA, MCTS, MCP.
    • Marcado como Resposta Richard Juhasz quinta-feira, 22 de abril de 2010 15:15
    terça-feira, 20 de abril de 2010 14:10
    Moderador

Todas as Respostas

  • Amigo,

    Tem backup do estado do sistema ?


    Paul Haro - Microsoft Certified Professional
    terça-feira, 20 de abril de 2010 13:12
    Moderador
  • Bom dia.

    Antes dessa reinicializarão foi instalado alguma atualização, algum driver foi atualizado?

    Tente se conectar em modo de segurança e desfazer as ultimas alterações.

    Você pode também executar uma verificação do sistema.

    Abraço.


    Se útil, classifique. Matheus M. Bertuco – MCT, MCSA, MCTS, MCP.
    • Marcado como Resposta Richard Juhasz quinta-feira, 22 de abril de 2010 15:15
    terça-feira, 20 de abril de 2010 14:10
    Moderador