none
KMS Dúvida RRS feed

  • Pergunta

  • Srs boa tarde.
    Estou seguindo o step-by-step para instalar o KMS e até pelo que fiz está tudo ok, fiz o procedimento para ativação on line.
    Em fim, quando vou no cliente e dou o comando: Slmgr.vbs /ipk FJ82H-XT6CR-J8D7P-XQJJ2-GPDD4

    E depois dou o Slmgr.vbs /ato, o meu Windows 7, Não ativa. Erro: 0xC004F038

    Segui esse procedimento também: http://technet.microsoft.com/en-us/library/ff793406.aspx

    Srs quando eu coloco a minha chave KMS no cliente e dou o comando: Slmgr.vbs /ato ele ativa o meu Windows 7, a pertunta é, eu tenho que colocar em minhas estações a chave KMS que a MS me deu ou eu posso colocar a chave acima mencionada pelo link que coloquei e depois ativar no meu servidor de KMS ?

    Aguardo o feed dos srs.

    UM abraço.

    /Marcão!

    quarta-feira, 22 de setembro de 2010 17:55

Respostas

  • Sim... Está correto.

    O unico problema é que se alguma maquina ficar sem comunicação durante 6 meses com o servidor KMS... vc não vai conseguir mais logar :-)

    OBS: As chaves que tem na documentação são chaves invalidas... notemque se vc rodar qualquer programa para recupeção da Chave de Ativação irá aparecer 000000-000000-00000....

     


    Erick Albuquerque
    Blog: http://erickalbuquerque.com.br
    Twitter: @_ealbuquerque
    Linkedin: http://br.linkedin.com/in/easantos
    Winseg.Org
    quarta-feira, 22 de setembro de 2010 20:45
    Moderador

Todas as Respostas

  • Sim... Está correto.

    O unico problema é que se alguma maquina ficar sem comunicação durante 6 meses com o servidor KMS... vc não vai conseguir mais logar :-)

    OBS: As chaves que tem na documentação são chaves invalidas... notemque se vc rodar qualquer programa para recupeção da Chave de Ativação irá aparecer 000000-000000-00000....

     


    Erick Albuquerque
    Blog: http://erickalbuquerque.com.br
    Twitter: @_ealbuquerque
    Linkedin: http://br.linkedin.com/in/easantos
    Winseg.Org
    quarta-feira, 22 de setembro de 2010 20:45
    Moderador
  • Ok Erick acabei de testar apareceu uma chave Default com um outro número, em fim, creio que é isso mesmo, tem que usar a chave de KMS mesmo na estações.
    Vou então começar a fazer a migração na minha corporação.

    Obrigado.

    /Marcus

    quinta-feira, 23 de setembro de 2010 17:24