none
PROBLEMAS COM A CONEXÃO WIRELESS RRS feed

  • Pergunta

  • Olá bom dia!

    Tenho roteador TP-LINK que funcionava perfeitamente com dispositivos sem fio e desk top, coloquei um aplificador de sinal para o roteador e depois disso uma das maquinas que uso com dispositivo sem fio não reconhece a rede, fica procurando e não encontra e não faz a conexão, tem horas que até o desck top não reconhece a rede.

    Alguem tem uma solução para esse problema, o tecnico que configurou o amplificador me disse para trocar o programa VISTA para o WINDOWS 7, mas não sei se isso vai resolver, tem horas que a maquina consegue se conectar mas a maior parte do tempo ela não faz a conexão, tenho a impressão que o tecnico mexeu na configuração do roteador, ele me disse que não mexeu, mas me lembro que ele mexeu na velocidade do roteador e em algumas outras coisas, a maquina que não faz a conexão em casa em outros locais que tem roteador ela se conecta sem problemas por isso acho que foi mexido na configuração do roteador por isso minha maquina não se conecta mais.

    Por favor me ajudem ja estou ficando louco com isso, não consigo trabalhar no meu leptop onde tenho tudo que preciso.

    Obrigado


    segunda-feira, 8 de agosto de 2011 13:28

Respostas

  • Ola,

    verifique se o DHCP esta habilitado no repetidor,se estiver desabilite e deixe as configuraçoes do roteador

    abs


    MCSA | MCTS | MCP http://fabio-ti.blogspot.com/
    • Marcado como Resposta Richard Juhasz quinta-feira, 11 de agosto de 2011 17:03
    segunda-feira, 8 de agosto de 2011 16:14
    Moderador

Todas as Respostas