none
Windows Update num SBS 2003 R2 em instalação inicial entra em Loop no control Active X RRS feed

  • Pergunta

  • Tanto no Microsoft Update como no Windows Update parece que não instala o Controlo Active X e entra em Loop. Como se poderá resolver esta questão?

    Obrigado

    sexta-feira, 14 de setembro de 2012 11:33

Respostas

  • Boa noite Felipe,

    O problema ficou resolvido forcando a re instalacao dos cabs do windows update.

    Antes tinha experimentado a sua sugestao mas nao resolveu o problema.

    Obrigado pelo input.

    Cumprimentos

    Joaquim Filipe Oliveira / MCP, MCP+I, MCSE


    Joaquim Filipe Oliveira

    • Marcado como Resposta celtic_pt terça-feira, 27 de novembro de 2012 00:02
    terça-feira, 27 de novembro de 2012 00:01

Todas as Respostas

  • Segue KB que pode te ajudar com este problema http://support.microsoft.com/kb/956701/pt-br

    Outra solução é baixar manualmente e instalar.

    Espero ter ajudado.


    Felipe Gabriel Garcia - ( MCP + MCDST + MCSA + MCTS ) - http://felipegbass.spaces.live.com

    quarta-feira, 19 de setembro de 2012 01:12
  • Boa noite Felipe,

    O problema ficou resolvido forcando a re instalacao dos cabs do windows update.

    Antes tinha experimentado a sua sugestao mas nao resolveu o problema.

    Obrigado pelo input.

    Cumprimentos

    Joaquim Filipe Oliveira / MCP, MCP+I, MCSE


    Joaquim Filipe Oliveira

    • Marcado como Resposta celtic_pt terça-feira, 27 de novembro de 2012 00:02
    terça-feira, 27 de novembro de 2012 00:01