none
formula não aceita o condição "NA" RRS feed

  • Pergunta

  • eu elaborei uma formula =SE(SOMA(C4:F4)>=5;SOMA(C4:F4);SE(SOMA(E4;F4)<=G4;SOMA(C4;D4;G4);SE(G4="NA";SOMA(C4:F4);SOMA(C4:F4))))

    mas a condição em negrito não é aceita na minha planilha ou seja quando na celula G4 eu digito NA ele não aceita a soma solicitada que deveria ser (C4:F4). como posso resolver esse problema.

     grata 

    Lílian

    segunda-feira, 21 de maio de 2018 16:29