none
Problema com atualização da versão 3.0 para versão 4.0 do CRM RRS feed

  • Pergunta

  • Olá pessoal,

     

    Estou precisando de um ajuda, estou com o seguinte problema: utilizo o Microsoft CRM na versão 3.0, instalado no Windows Server 2003, e estou com dificuldades durante a migração para a versão 4.0. Fiz o download do pacote da atualização e rodei o arquivo executável que checa os requisitos para dar andamento na instalação, ao fim dessa verificação, no checklist, aparece uma mensagem informando que "um ou mais grupos não são válidos", e esse dois itens abaixo são assinalizados da seguinte forma:

     

    * Separador de idiomas 1046 não instalado. (aparece como um warning amarelo)

     

    * Escopo do grupo precisa ser domínio local ou universal, o tipo do grupo precisa ser segurança. (aparece como erro)

     

    Alguém poderia me dar uma ajuda?

     

    Obrigado.

    terça-feira, 29 de abril de 2008 20:33

Respostas

Todas as Respostas