none
Acesso a rede com Windows 7 64bits RRS feed

  • Pergunta

  • adquirimos (na empresa) um notebook com windows 7 64bits e estou acessando varias maquinas normalmente atraves da rede...porem especificamente UMA não consigo de forma alguma. qdo acesso pelo IP ou pelo nome da máquina ele abre a tela para digitar login e senha, mas quando digito dá o erro de falha de login ou senha. Essa máquina a qual estou TENDANDO acessar tem um Windows 2000. Com o vista, acessava normal, mas com o vista nao consigo de forma alguma. Ja desativei o firewall, tirei a mesma do grupo da rede, coloquei-a no grupo e NADA. Continua dando o mesmo erro. Alguem pode me ajudar por favor !!!?

    meu e-mail é marmota4ever@hotmail.com


    Obrigado
    segunda-feira, 14 de dezembro de 2009 19:33

Respostas

  • na verdade tenho novidades sim...bom, instalei o office 2010 nele...normal...mas o usuário alterou algumas configs do office q nao conseguia mais abrir o outlook...bom encurtando o assunto, fiz um SYSTEM RESTORE para uns 10/15 dias atras...resumindo, depois que fiz um SYSTEM RESTORE consegui acessar logo de primeira...sem mexer em nada...tipo O QUE ROLOU? NÃO SEI!!! Obrigado pela ajuda !!! Feliz Natal e próspero ano novo !
    • Marcado como Resposta Richard Juhasz segunda-feira, 28 de dezembro de 2009 11:57
    quarta-feira, 23 de dezembro de 2009 17:47

Todas as Respostas

  • Olá

    Nos informe se no Event Viewer aparece algum erro. Essa máquina com o Windows 7 está em algum domínio ou Workgroup?


    Richard Juhasz
    quarta-feira, 16 de dezembro de 2009 17:26
  • Na verdade ,Configurei o nome da máquina e a coloquei no grupo. MAS, com outros notes mesmo se nao tivesse com o nome do grupo eu conseguia acessar...o engraçado é que dou um ping e encontra...usando o vnc encontro de ambos os lados...mas qdo vou em EXECUTAR  e digito o nome da maquina ou o IP, abre a tela para se logar..mas nao se loga...se eu tento de outras maquinas ou notes eu acesso normal...
    quarta-feira, 16 de dezembro de 2009 19:11
  • ah...aparece somente que ha um erro de logon ou senha...mais nada !
    quarta-feira, 16 de dezembro de 2009 19:13
  • Caro,

    Não sei se vai dar certo, mas testa aí. Vai no Executar e digite secpol.msc. Abrirá um console de configurações.

    Entre em Configurações de Segurança > Diretivas Locais > Opções de Segurança.

    Dê dois cliques em Segurança de rede: nível de autenticação LAN Manager e selecione Enviar LM e NTLM - usar segurança da sessão NTLMv2....

    Espero que ajude.

    Vlw
    Flavio Lucio de Q. Ferreira
    flaviolucioqf@hotmail.com
    flaviolucioqf.spaces.live.com
    quinta-feira, 17 de dezembro de 2009 01:13
  • Prezado Flavio, antes de mais nada, agradeço a atenção...,mas entao...digitel secpol.msc e apareceu um LOCAL SECURITY POLICY e ao lado tem um MMC Could not create the snap-in
    mais nada...
    quinta-feira, 17 de dezembro de 2009 13:29
  • Qual a versão do seu Win7?

    Flavio Lucio de Q. Ferreira
    flaviolucioqf@hotmail.com
    flaviolucioqf.spaces.live.com
    sexta-feira, 18 de dezembro de 2009 01:51
  • Olá.

    Você tem alguma novidade sobre o caso?

    Richard Juhasz
    segunda-feira, 21 de dezembro de 2009 15:26
  • na verdade tenho novidades sim...bom, instalei o office 2010 nele...normal...mas o usuário alterou algumas configs do office q nao conseguia mais abrir o outlook...bom encurtando o assunto, fiz um SYSTEM RESTORE para uns 10/15 dias atras...resumindo, depois que fiz um SYSTEM RESTORE consegui acessar logo de primeira...sem mexer em nada...tipo O QUE ROLOU? NÃO SEI!!! Obrigado pela ajuda !!! Feliz Natal e próspero ano novo !
    • Marcado como Resposta Richard Juhasz segunda-feira, 28 de dezembro de 2009 11:57
    quarta-feira, 23 de dezembro de 2009 17:47
  • Olá!

    Esto com o mesmo problema , nao  consigo acessar  a rede do 2000 através do Seven, solcita user e  senha mas quando  digito dá erro de login, atraves do  vnc ____, ip ____ , mas acesso direto por usuario mesmo ele cadastrado nao ____...qual o soluçao deste problema?Instalar o office 2010?...Aguardo Obrigada
    terça-feira, 19 de janeiro de 2010 17:47
  • Olá!

    Esto com o mesmo problema , nao  consigo acessar  a rede do 2000 através do Seven, solcita user e  senha mas quando  digito dá erro de login, atraves do  vnc ____, ip ____ , mas acesso direto por usuario mesmo ele cadastrado nao ____...qual o soluçao deste problema?Instalar o office 2010?...Aguardo Obrigada


    Bom tive o mesmo problema.

     

    Era só a data do computador, testa e vê se deu certo o Windows 7 vê se a data esta correta com a do servidor senão ele não loga

    sexta-feira, 19 de março de 2010 14:13
  • Olá, obrigada pela anteçao , mas acabei deixando  tds OS xp, eliminei o 2000 ajudou e mto..hehe...thanks

     

     

    sexta-feira, 19 de março de 2010 14:19