locked
Desastre Exchange 2003 sem backup RRS feed

  • Pergunta

  • Senhores,

    Hoje tive um problema no servidor exchange " ____ NO HD ", porem não temos backup da base. minha duvida são quais passos devo segui para reinstalar ele em minha organização?

    1º rodar normalmente o forestprep e domainprep?

    2º Executar normalmente a instalação?


    Grato pela ajuda de vocês.

    Bruno
    terça-feira, 26 de janeiro de 2010 16:13

Respostas

  • Ola Bruno,

    Para recuperação da base, não tem muito jeito não, infelizmente, para o Exchange pode fazer um /disasterrecovery, tem tutorial no site.

    Abs.
    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    terça-feira, 26 de janeiro de 2010 23:43

Todas as Respostas

  • Oi Bruno,

    Você não possue nem uma cópia da base?

    Não existe mais nenhum servidor Exchange na sua organização?

    []´s


    Alexandre Nakano
    terça-feira, 26 de janeiro de 2010 19:27
  • Cara não possuo,

    Tinha um Backup que estava sendo feito na maquina mesmo... acho que estava em raid 10 porem estava em Raid 5 e como deu problema em 2 HD dos 4 que tinhamos no servidos não conseguimos recuperar.

    Na minha organização não tenho outro exchange.

    Abçs

    Bruno
    terça-feira, 26 de janeiro de 2010 21:14
  • Ola Bruno,

    Para recuperação da base, não tem muito jeito não, infelizmente, para o Exchange pode fazer um /disasterrecovery, tem tutorial no site.

    Abs.
    Deseja suporte em Exchange Server ou produtos Microsoft? Detalhes aqui: http://www.andersonpatricio.org/default.asp?Opt=3 - Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    terça-feira, 26 de janeiro de 2010 23:43
  • Boa Noite,

    Galera apos ler bastante utilizei o /disasterrecovery, apos excluir todos os email do ad e excluir as SG, apos recriei e adicionei as contas novamente.

    Inicialmente foi resolvido o problema, o Exchange voltou a funcionar normalmente.

    Agora Backup diário para evita esta catástrofe.

    Obrigado a todos do Fórum.

    sábado, 30 de janeiro de 2010 03:00