none
Serviço de implantação do Windows Imagem de Captura não mostra o disco para captura RRS feed

  • Pergunta

  • Caros.

    Tenho um um Serviço de implantação do Windows windows server 2008 r2  aqui na empresa, criei uma imagem para captura, quando dou o boot na imagem ela não mostra o disco da maquina para captura. já adicionei os drivers do fabricante del modelo Vostro 3250 para os discos. já tentei outras medias do windows 7 mas não obtive sucesso.

    Alguem pode me ajudar a aparecer os discos da máquina?

    segunda-feira, 6 de fevereiro de 2017 21:21

Respostas

  • Consegui resolver o problema .

    Primeiro ele só captura imagem de disco com sysprep. então o erro era esse.

    Outro a imagem de boot não tinha os drivers rede da estação.

    Obrigado deixa ai registrado pois pode ser útil a outros profissionais.

    quarta-feira, 8 de fevereiro de 2017 11:59

Todas as Respostas

  • Boa tarde Julio A Cardoso

    Tudo bem contigo?

    Grato pela participação no Fórum Microsoft Technet.

    1. O seu Windows esta devidamente atualizado?
    2. Mostra algum erro ou mensagem, ou simplesmente o disco não aparece?

    Aguardo maiores informações.

    Atenciosamente.


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.


    terça-feira, 7 de fevereiro de 2017 16:30
  • Consegui resolver o problema .

    Primeiro ele só captura imagem de disco com sysprep. então o erro era esse.

    Outro a imagem de boot não tinha os drivers rede da estação.

    Obrigado deixa ai registrado pois pode ser útil a outros profissionais.

    quarta-feira, 8 de fevereiro de 2017 11:59