none
web cam não furunga... RRS feed

  • Pergunta

  • meu not é um positivo premium, e ja vem com web cam integrado na tampa, mas não opera, recebo informação de (codigo 10) o que devo fazer ?

     

     

    sábado, 30 de julho de 2011 17:24

Respostas

  • Amigo vai no site de suporte da positivo baixa o driver e faz a reinstalação do mesmo.

    Abraços

    • Marcado como Resposta Richard Juhasz segunda-feira, 1 de agosto de 2011 16:24
    sábado, 30 de julho de 2011 18:45
    Moderador
  • Olá!

    Reforçando o que o colega  Valmor disse, entre no Gerenciador de Dispossitivos e desinstale o driver que está lá, procure no seu notbook um adesivo com o código de suporte. Use esse código para fazer a busca por drivers referentes ao seu equipamento.

    Siga as dicas que concerteza sua cam voltará a funcionar.

    Boa Sorte.

    Abraços.


    http://enyex.wordpress.com
    • Marcado como Resposta Richard Juhasz segunda-feira, 1 de agosto de 2011 16:24
    sábado, 30 de julho de 2011 20:44
    Moderador

Todas as Respostas

  • Amigo vai no site de suporte da positivo baixa o driver e faz a reinstalação do mesmo.

    Abraços

    • Marcado como Resposta Richard Juhasz segunda-feira, 1 de agosto de 2011 16:24
    sábado, 30 de julho de 2011 18:45
    Moderador
  • Olá!

    Reforçando o que o colega  Valmor disse, entre no Gerenciador de Dispossitivos e desinstale o driver que está lá, procure no seu notbook um adesivo com o código de suporte. Use esse código para fazer a busca por drivers referentes ao seu equipamento.

    Siga as dicas que concerteza sua cam voltará a funcionar.

    Boa Sorte.

    Abraços.


    http://enyex.wordpress.com
    • Marcado como Resposta Richard Juhasz segunda-feira, 1 de agosto de 2011 16:24
    sábado, 30 de julho de 2011 20:44
    Moderador