none
Erro ao entrar no cliente Lync 2013 RRS feed

  • Pergunta

  • Bom dia, não sei se existe esse tópico já, mas não encontrei nada parecido com o meu problema.

    Tenho configurado o Lync 2013 em uma VM, na configuração tudo ocorreu corretamente.. Ao verificar a Topologia no Painel de Controle do Lync ele aparece com status de exclamação(!), inicio os serviços, e mesmo assim fica com a exclamação.

    Outra coisa é que ao acessar o cliente Lync 2013 (instalado em uma maquina com Windows 8) internamente, ele da um erro não muito especifico sobre o problema. Segue:

    Alguém já passou por isso? Preciso configurar mais alguma coisa no servidor do Lync para liberar acesso?

    Desde já, obrigada pela ajuda!

    quarta-feira, 12 de junho de 2013 12:10

Todas as Respostas

  • Boa noite,

    Deve verificar se os registros necessários foram criados no DNS interno.
    Caso exista firewall entre o o PC e o Servidor do Lync, verifique se as regras permitem as comunicações necessárias entre eles.
    Mencionou um ponto de exclamação, tem algum erro no Event Viewer (Lync Server) do Servidor?

    David
    quinta-feira, 13 de junho de 2013 03:34
  • Crie os registros A para sip e srv para _sipinternaltls.dominio.corp

    Se for útil, Classifique!! Thiago Mendes da Silva MCP - MCTS Exchange - MCITP Server Administrator - ITIL v3 Foundation

    sábado, 29 de junho de 2013 03:25
  • sábado, 29 de junho de 2013 04:42
  • Bom dia,

    eu criei os registros no servidor...

    Uma dúvida, para efeito de descarte.. O desempenho do servidor influência muito no funcionamento do Lync?

    Tipo, estamos instalando o Lync em uma VM como 2 GB de memória... não é o recomendado, mas é o que temos no momento... :D isso pode afetar o funcionamento?

    Obrigada!! 

    quarta-feira, 31 de julho de 2013 13:22
  • Bom dia Ana,

    Pelo erro me parece que é algum problema de conexão entre o servidor e o cliente.

    Verifique primeiro no log de evento no servidor se ha o registro de alguma falha nos serviços. 

    Se não for encontrado nenhum erro no servidor ative os logs nas configurações do cliente do Lync para visualizarmos o que esta ocorrendo.

    Att

    quarta-feira, 31 de julho de 2013 13:40
  • Bom dia,

    Me add no skype que posso te ajudar...

    thiago_solonetwork ou thiago@solonetwork.com.br

    Favor verificar os registros:

    SRV _sipinternaltls._tcp.<sip_Domain> Priority 0 Weight 0 Port Number 5061 aponta para seu FE

    SRV _sip._tls.<sip_Domain> Priority 1 Weight 100 Port Number 5061 aponta para seu FE

    A sipinternal.<sip_domain> aponta para seu FE

    A sip.<<sip_Domain> aponta para seu FE


    Se for útil, Classifique!! Thiago Mendes da Silva MCTS Exchange - MCITP Server - MCITP Lync - MCSA 2012 - ITIL v3 Foundation


    segunda-feira, 12 de agosto de 2013 15:18
  • Thiago,

    Te adicionei lá... 

    Quanto ao registros no DNS.. eu só tenho criado esse SRV _sipinternaltls._tcp.<sip_Domain> Priority 0 Weight 0 Port Number 5061 aponta para seu FE

    necessariamente eu preciso criar os demais registros??

    terça-feira, 20 de agosto de 2013 13:38
  • Boa tarde.

    O certificado esta instalado?


    Emerson Alberti Corrêa Administrador de Redes Pleno - Vennecy Informatica Ltda. CERTIFICAÇÕES: CSC Microsoft Community Contributor - MCC 2011 - MCST Lync Server 2010, Configuration. veja mais em: http;//ratel.webnode.com MARQUE SE FOI UTIL A RESPOSTA!!! Obrigado.

    quarta-feira, 6 de novembro de 2013 19:32