locked
gpo com endereço do proxy não aplica windows server 2008 r2 RRS feed

  • Pergunta

  • ola pessoal, tudo bem, gostaria de compartilhar um problema com vocês. tenho um rede com 30 usuários implantei um servidor windows server 2008 r2 , o mesmo crie um domínio com Active Directory, blz tudo funcionando , menos uma gpo que tive quer cria para aplica o endereço do meu proxy  , o problema e que essa gpo não aplica, na mesma gpo coloquei as regras de internet explore para ninguém pode fazer alteração, nas configuração de proxy , isso ela aplica mais o endereço do servidor proxy ela não aplica  , se alguém pode me ajuda eu agradeceria ,

    rede server 2008 r2 

    clientes windows 7 profissional x86

    agradeço ajuda de todo



    quarta-feira, 31 de julho de 2013 14:51

Respostas

Todas as Respostas

  • Olá Marciano

    Poderia por favor descrever através de qual procedimento você está iplementando estas configurações de proxy?

    Sugiro que dê uma olhada neste documento, aplique os procedimentos descritos e confirme se atende a sua necessidade:

    http://blogs.technet.com/b/wokubo/archive/2010/11/02/como-configurar-internet-explorer-proxy-settings-via-gpo.aspx\

    Caso precise de algo mais, conte conosco!

    Abraço.


    Fernando H. da Silva - Microsoft Contingent Staff

    quinta-feira, 1 de agosto de 2013 18:42
  • não encontrei uma solução, eu li sobre wpad mais isso não resolve o problema para quem tem um proxy autenticado com controle de usuário. 

    quem tem uma solução compartilha para nos ajudar !!!!!!!!!!!!!

    sábado, 3 de agosto de 2013 14:16
  • Olá Marciano

    Além do WPAD, outro procedimento válido é a configuração proxy via GPP, conforme instruido no seguinte artigo:

    http://blogs.technet.com/b/grouppolicy/archive/2008/10/13/red-green-gp-preferences-doesn-t-work-even-though-the-policy-applied-and-after-gpupdate-force.aspx

    Por favor confirme se atende a sua necessidade.


    Fernando H. da Silva - Microsoft Contingent Staff

    • Marcado como Resposta fernando silva 1 quinta-feira, 22 de agosto de 2013 21:39
    terça-feira, 6 de agosto de 2013 13:52
  • galera pesquisando , fiz assim pelo registro

    http://www.youtube.com/watch?v=ODmqH8yTknQ

    to postando vide-o.

    meio amador mais quebrou meu galho 

    sábado, 16 de novembro de 2013 23:40
  • Legal, mas alguém sabe porque não funciona pelo método tradicional.

    1. No Editor de GPO, expanda Configuração do usuário e, em seguida, expanda Windows Settings.
    2. Clique em Manutenção do Internet Explorer

    Outro problema que ainda não encontrei solução, foi que, se atualizar o navegador no AD, para versão acima do IE9, a opção "Manutenção do Internet Explorer" no Editor de GPO, simplesmente desaparece!!!

    ???



    Marcelo Costa.

    segunda-feira, 10 de fevereiro de 2014 12:04