none
Antivirus RRS feed

  • Pergunta

  • Boa tarde,

    Tenho varias máquinas com Windows 10, 8.1 e 8 com antivírus kaspersky corporativo instalado, e apresentando alto consumo de memória e 100% de leitura de disco.

    Algum colega está passando pelo mesmo problema, ou sabe como solucionar isso.

    Att,

    Cláudio.


    segunda-feira, 23 de maio de 2016 18:20

Respostas

  • Claudio, tenta fazer esse procedimento, um dos clientes consegui resolvendo assim 

    http://www.tecmundo.com.br/windows-10/86099-disco-100-ocupado-resolva-problema-windows-10.htm


    Information Technology and specializes in windows server 2003 and 2008, Virtualization and Upgrading to Windows Server 2012.

    segunda-feira, 23 de maio de 2016 18:57
  • Cláudio,

    Qual processo fica consumindo os recursos? Você pode baixar o Process Explorer, rodar ele em uma maquina que esteja com o problema e postar aqui?

    Process Explorer

    https://technet.microsoft.com/en-us/sysinternals/processexplorer.aspx?f=255&MSPPError=-2147217396

    terça-feira, 24 de maio de 2016 17:20

Todas as Respostas

  • Boa tarde Claudio

    Esses Windows que você citou, e instalação nova ou já tem a tempo? Pois tive alguns problemas assim alguns resolvir mexendo na configuração da paginação, e outros com um dia de uso voltou ao normal, nao sei bem o que dizer, mais resolvir desse jeito. Vou da mais alguma procurada, pois o meu caso foi avast. 


    Information Technology and specializes in windows server 2003 and 2008, Virtualization and Upgrading to Windows Server 2012.

    segunda-feira, 23 de maio de 2016 18:40
  • São instalações novas e antigas que acontece.
    segunda-feira, 23 de maio de 2016 18:54
  • Claudio, tenta fazer esse procedimento, um dos clientes consegui resolvendo assim 

    http://www.tecmundo.com.br/windows-10/86099-disco-100-ocupado-resolva-problema-windows-10.htm


    Information Technology and specializes in windows server 2003 and 2008, Virtualization and Upgrading to Windows Server 2012.

    segunda-feira, 23 de maio de 2016 18:57
  • Quando me refiro a ocupação e leitura de disco, não espaço.

    segunda-feira, 23 de maio de 2016 19:26
  • Ok, mais eu resolvi o meu problema com essas dicas. veja esses aqui Segue

    https://www.oficinadanet.com.br/post/15683-como-resolver-o-problema-de-consumo-de-disco-em-100-no-windows

    https://www.youtube.com/watch?v=eidvf1sdTv0


    Information Technology and specializes in windows server 2003 and 2008, Virtualization and Upgrading to Windows Server 2012.

    segunda-feira, 23 de maio de 2016 19:32
  • Cláudio,

    Qual processo fica consumindo os recursos? Você pode baixar o Process Explorer, rodar ele em uma maquina que esteja com o problema e postar aqui?

    Process Explorer

    https://technet.microsoft.com/en-us/sysinternals/processexplorer.aspx?f=255&MSPPError=-2147217396

    terça-feira, 24 de maio de 2016 17:20
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 27 de maio de 2016 12:55
  • Amigo sugiro que revise as configurações das tarefas que utiliza.

    Configure o escopo de scan de acordo com sua necessidade. Em politicas vc utiliza todos os módulos ?

    sexta-feira, 27 de maio de 2016 14:25