none
quando coloco um usuario ele trava RRS feed

  • Pergunta

  • ola

    tenho o win xp pro 5.1, quando eu coloco um usuario pra abri o win, vou la digito minha senha e pronto. mas quando vou entrar na internet o pc trava todo, ele so entra na internet quando eu retiro a senha para entrar no win.

    vcs pode me ajudar

    grato.

    quinta-feira, 7 de dezembro de 2006 05:13

Respostas

  • Bernardo, sugiro procurar um técnico. fic amais fácil ele resolver.
    Fechada essa thread de 2006.

    Twitter: @caiado

    • Marcado como Resposta Sandro Caiado segunda-feira, 1 de outubro de 2012 17:15
    segunda-feira, 1 de outubro de 2012 17:15

Todas as Respostas

  • Verifique se na configuração do proxy esta desmarcada a opção "Detectar automaticamente as configurações"

    caso não  resolva coloque este usuário como admin da maquina somente para fins de teste de permissões.

    quinta-feira, 7 de dezembro de 2006 11:24
  • o amigo nao entendi direito , quando voce retira a senha que voce fala é do mesmo usuário ou entra com outro usuário sem senha ?

     

    Abraços

    quinta-feira, 7 de dezembro de 2006 12:45
  • nao entendo muito de pc!

    como eu faço isso??

    sexta-feira, 8 de dezembro de 2006 04:17
  • meu pc so tem um usuario e quando eu coloco senha , ele trava pra entra ne net. e c eu retisar a senha do usuario ele entra ne net normal.
    sábado, 9 de dezembro de 2006 04:43
  • Bernardo, sugiro procurar um técnico. fic amais fácil ele resolver.
    Fechada essa thread de 2006.

    Twitter: @caiado

    • Marcado como Resposta Sandro Caiado segunda-feira, 1 de outubro de 2012 17:15
    segunda-feira, 1 de outubro de 2012 17:15