none
Ping no Servidor ISA RRS feed

  • Pergunta

  • Olá Pessoal

    Não estou conseguindo liberar o ping da estaçao para o servidor.

    Ja criei a regra liberando e tb está ativada a opção do ip routing.

    Queria alguma dica do que pode ser , e gostaria de saber se a enterprise policy pode estar influenciando.

     

    Obrigado

    • Movido Hengzhe Li quinta-feira, 29 de março de 2012 04:44 (De:ISA Server 2004)
    terça-feira, 10 de outubro de 2006 11:57

Todas as Respostas

  • Você verificou se o protocolo ICMP está liberado?

    Abraços,

    terça-feira, 10 de outubro de 2006 12:33
  • Eu coloquei na mesma regra , tem algum problema ?

    Ping , ICMP information request e ICMP timestamp

    Aguardo

    terça-feira, 10 de outubro de 2006 12:50
  • Selecione a regra; vá em protocols/ICMP/Allow...

    Veja também este arquivo:

    http://support.microsoft.com/kb/832017/pt-br

    terça-feira, 10 de outubro de 2006 13:08
  • Nelson ,

    Eu nao achei essa opçao que vc falou , aqui é Versao EE , li o artigo  ... na verdade ja li varios e e ate agora n entendo pq nao funciona.

     

    Obrigado

    terça-feira, 10 de outubro de 2006 15:37
  •  Opa mano qual a versão do software que vc está usando? bom se for isa server 2004 na default policy dele por padrão vem com esta regra deny , ou seja, por motivos de segurança é deny, bom não quer dizer que você não poderar altera-lá , vai em : firewall policy > tasks>edit system policy > icmp(ping) ou marca enable ou desmarca , e em from vc coloca o desejado :) , bom espero ter ajudado abs do amigo Maycon Alves..

     

    GEMSPE - MAYCON ALVES D. COSTA...

    terça-feira, 10 de outubro de 2006 16:50
  • Ola Maycon

    Estou usando ISA 2004 Enterprise Edition. Eu verifiquei e ela esta marcada , ou seja.. habilitada , verifiquei as policy e esta allow.

    Eu nao criei nenhuma regra negando nada.. estou apenas criando regras para liberar.

    Achu q tem alguma regra do array .. algo do tipo que esta bloqueando.

    Aguardo

     

    terça-feira, 10 de outubro de 2006 17:12