none
CPU e memória com uso de 100%, vários processos explorer.exe - Windows 7 RRS feed

  • Pergunta

  • Prezados,

    Estou com um problema crônico.

    Tenho uma notebook novo, comprado a cerca de 1 mês apresentando problema.

    Com frequência ele trava e quando verifico o gerenciador de tarefas ele mostra um alto uso do processador e memória.

    Segue abaixo as imagens:

    Já tentei formatar o micro, utilizei o Ccleane, removi i antivírus e alguns programas, alterei as configurações de memória virtual e nada... O problema sempre retorna.

    Alguém tem ideia do que pode ser?


    quarta-feira, 20 de fevereiro de 2013 18:58

Respostas

  • A resposta está na sua Pergunta e na sua print. Note novo + aplicativos na tela. Ali está Processos: 1525. Já tentou um boot limpo? Pelo próprio ccleaner em Startup limpar tudo que sobe junto com windows? Mesmo formatando você está com vários aplicativos. Estou vendo que você tem uns executáveis que você deve ter criado ou não sei, e se você põe eles pra rodar é eles que dão problema também. Manda a tela de que sobe com o windows em TOOLS do ccleaner. Tá fácil de matar o problema seu.
    • Marcado como Resposta fernando silva 1 terça-feira, 19 de março de 2013 21:46
    sábado, 23 de fevereiro de 2013 03:06

Todas as Respostas

  • Daniele

    Ja executou uma varredura em busca de vírus em seu computador ? tente usar outros anti virus.  

    Verifique se não há vários programas iniciando c/ o sistema, como MSN, Skype, Ares, etc. Não deixe abertos programas que vc não esteja utilizando.

    Tente fazer uma desfragmentação de disco e um limpeza geral  ou scandisk, talvez resolva

    Espero ter ajudado, se for útil marque como resposta.


    Ivan Piteli ITIL V3 Foundation Certified

    quarta-feira, 20 de fevereiro de 2013 20:01
  • Já tentei sim amigo, inclusive até formatei o computador.

    De qualquer maneira, obrigado!
    quinta-feira, 21 de fevereiro de 2013 13:34
  • Daniele

    Tente baixar os drivers mais atuais para seu equipamento ou até mesmo atualizar a bios do seu pc.


    Ivan Piteli ITIL V3 Foundation Certified

    sexta-feira, 22 de fevereiro de 2013 17:28
  • A resposta está na sua Pergunta e na sua print. Note novo + aplicativos na tela. Ali está Processos: 1525. Já tentou um boot limpo? Pelo próprio ccleaner em Startup limpar tudo que sobe junto com windows? Mesmo formatando você está com vários aplicativos. Estou vendo que você tem uns executáveis que você deve ter criado ou não sei, e se você põe eles pra rodar é eles que dão problema também. Manda a tela de que sobe com o windows em TOOLS do ccleaner. Tá fácil de matar o problema seu.
    • Marcado como Resposta fernando silva 1 terça-feira, 19 de março de 2013 21:46
    sábado, 23 de fevereiro de 2013 03:06