none
RRAS não inicia RRS feed

  • Pergunta

  • Boa tarde!

    Estou com problemas no Windows Server 2016.
    Instalei a Role de "Acesso Remoto" RRAS.

    Ao configurar, seleciono o modo "somente VPN" porém ele não incia o serviço. Apresenta um erro e pede para consultar o EventViewer.

    - System 
    
      - Provider 
    
       [ Name]  Service Control Manager 
       [ Guid]  {555908d1-a6d7-4695-8e1e-26931d2012f4} 
       [ EventSourceName]  Service Control Manager 
     
      - EventID 7024 
    
       [ Qualifiers]  49152 
     
       Version 0 
     
       Level 2 
     
       Task 0 
     
       Opcode 0 
     
       Keywords 0x8080000000000000 
     
      - TimeCreated 
    
       [ SystemTime]  2017-07-10T17:27:34.574114700Z 
     
       EventRecordID 9907 
     
       Correlation 
     
      - Execution 
    
       [ ProcessID]  716 
       [ ThreadID]  10236 
     
       Channel System 
     
       Computer 
     
       Security 
     
    
    - EventData 
    
      param1 Roteamento e Acesso Remoto 
      param2 %%31 
       520065006D006F00740065004100630063006500730073000000 
    
    
    --------------------------------------------------------------------------------
    
    Dados binários:
    
    
    Em Palavras
    
    0000: 00650052 006F006D 00650074 00630041 
    0010: 00650063 00730073 0000  
    
    
    Em Bytes
    
    0000: 52 00 65 00 6D 00 6F 00   R.e.m.o.
    0008: 74 00 65 00 41 00 63 00   t.e.A.c.
    0010: 63 00 65 00 73 00 73 00   c.e.s.s.
    0018: 00 00                     ..
    
    

    Já pesquisei em vários lugares, mas não acho solução.

    Alguém passou por algo parecido?

    O Servidor é um Dell T330 com Windows Server 2016 Standard

    Obrigado,

    Gustavo

    segunda-feira, 10 de julho de 2017 18:25

Todas as Respostas