locked
Não saio da lista de SPAM - SOCORRO ! RRS feed

  • Pergunta

  • Ola galera.

    Ja faz alguns meses que estou na luta pra sair das listas de SPAM. Ja fechei o Relay conforme o Artigo do Anderson Patricio, ja tenho registro SPF, tenho o DNS reverso.

    Socorro não sei mais o que fazer.

    Meu cenario é o seguinte:

    Tenho um win2003srv com AD, DNS, EXCHANGE e outra maquina com ISASERVER 2006, meu ip é fixo ( link dedicado telefonica ).

    Não posso fechar o a saida SMTP das maquinas e só deixar o servidor (exchange) porque ai barro todos os usuarios de enviar e-mail.

    O porque, é que esse Exchange é somente para envio de e-mails marketing da empresa.

    Não sei mais o que fazer!

    Por favor alguém me da uma luz ?


    Abs!

    quarta-feira, 10 de março de 2010 22:52

Respostas

  • Então... 

    A questão é que sei como remover das listas... removo e volta tudo normal etc...

    O problema é que frequentemente entra novamente mesmo tudo fechado.
    segunda-feira, 15 de março de 2010 17:20

Todas as Respostas

  • Olá amigo, já fez contato com os admins destas spam lists e solicitou a exclusão? Houve resposta? Eles irão testar se o motivo da sua inclusão foi resolvido e caso positivo, você será removido da lista.

    Abraços

    tnosch.
    segunda-feira, 15 de março de 2010 14:41
  • Então... 

    A questão é que sei como remover das listas... removo e volta tudo normal etc...

    O problema é que frequentemente entra novamente mesmo tudo fechado.
    segunda-feira, 15 de março de 2010 17:20
  • Olá Anderson,


    Tive um problema exatamente igual ao seu. Minha alternativa foi acertar a falha que havia no ambiente (smtp aberto para todas as estaçoes). Deixei apenas o server do Exchange liberado no Firewall, sendo assim nao tive mais problemas.


    No seu caso, como disse que nao pode fechar o SMTP das estaçoes, faça pelo menos um teste de 1 ou 2 dias ( pois algumas listas demoram mais para liberar) so pra ver o que vai resultar, pois, pode ser que suas estaçoes estejam infectadas com alguma porcaria que ta te listando nas black's. Verifique tb se o seu server ta livre de virus/spywares .


    Fica a dica. No meu caso funcionou 100%.

    Abraço.
    Atenciosamente, Bruno Berçan Borges
    terça-feira, 16 de março de 2010 16:42