locked
Conta de email Exchange RRS feed

  • Pergunta

  •  Ola pessoal tudo bem. Uma duvida. Tenho cerca de 200 contas de e-mail e estou com problema em 1 conta apenas.

     O colaborador nao recebe e-mail externo. Apenas ele dentro do dominio nao recebe, se os clientes enviarem e-mail para ele com copia para mim, eu recebo mais o colaborador nao.

     Nao tenho ideia do que pode ser.. alguem c habilita????

     

     Abraços,

     Washington

    segunda-feira, 23 de outubro de 2006 20:08

Respostas

  • opa Washington,

    Faça o teste por linha de comando de envio de e-mails e verifique se há algum erro. No message tracking da mensagem enviada externa o que aparece no Message Tracking, procure enviar de um cliente externo para dois usuários ai da rede interna, como isto aparece no message tracking?

    terça-feira, 24 de outubro de 2006 22:56

Todas as Respostas

  • Ola Washington-TI,

    Verifique o seguinte, habilite o message tracking, analise os logs do eventivewer e tente envio de e-mails internamente para este usuário, funciona? Com isto vc estará isolando o problema e chegando mais próximo da solução.

    Verifique também a guia Address deste usuário para verificar se ele possui e-mail externo e qual erro que retorna para o emissor.

    segunda-feira, 23 de outubro de 2006 20:24
  • Ola Anderson.. Vmos la.

    Fiz o que voce me disse habilitei o message tracking e internamente mandei da minha conta do exchange para conta do outro colaborador. Ele recebeu, inclusive no message tracking eu peguei o log da mensagem realmente esta lá.

    Tambem verifiquei o Address e la esta o endereço de e-mail externo dele perfeitinho.

    Segundo o que o colaborador me disse, nao volta nenhuma mensagem de erro para o cliente.

    Cliente envia a mensagem e simplesmente a mesma se perde, nao chega, e tambem nao retorna com nenhuma mensagem para o client.

    O que eu fiz, a conta deste colaborador esta com um reply para outra conta de um cara que trabalha com ele. Qdo o cliente envia um e-mail para ele, ele nao recebe, porem o cara que ta para o reply recebi, estranho nao??? e nao é apenas com um cliente, sao varios, praticamente todos os externos..

    Oq pode ser??

    Washington,

    segunda-feira, 23 de outubro de 2006 21:30
  • Ola Washington,

    Eu faria o teste de -mail externo via telnet a partir de um cliente internet e veria o resultado para saber onde está o problema. No Message Tracking esta mensagen pronvida da internet, como aparece?

    segunda-feira, 23 de outubro de 2006 21:44
  • Bom, fiz o que voce disse.. E entao analise os e-mails internos e externos. PErcebi que estava chegando ate a cx. do colaborador.

    entao vi que o problema estava no outliook dele, e realmente estava, o lixo eletronico estava mal configurado e qse tudo externo esta sendo considerado como lixo eletronico e a opcao exlucir permanente estava ativa, ou seja, manda pro lixo e excluia permamente.

    Agora consegui resolver o problema.

    Esta em teste ainda, mais parece que esta funcionando.

    Abradeço a ajuda.

    Abc,

    terça-feira, 24 de outubro de 2006 19:40
  • opa Washington,

    Faça o teste por linha de comando de envio de e-mails e verifique se há algum erro. No message tracking da mensagem enviada externa o que aparece no Message Tracking, procure enviar de um cliente externo para dois usuários ai da rede interna, como isto aparece no message tracking?

    terça-feira, 24 de outubro de 2006 22:56