none
Problema no internet explorer pagina não abre RRS feed

  • Pergunta

  • ao tentar acessar o e-mail no yahoo depois de entrar com usuário e senha é mostrado a seguinte mensagem

    If you are seeing this page, your browser settings prevent you from automatically redirecting to a new URL.

    ...em seguida a pagina não abre ja encontrei esse problema numas 3 máquinas aqui onde trabalho e ate o momento não consegui descobrir o que esta acontecendo, ja foi feito limpeza dos arquivos temporarios e ate atualização da versão 7 para a 8,mas o problema ainda persiste ja estou desconfiado que seja vírus. OBS: Utilizando o firefox esse problema não acontece.
    segunda-feira, 18 de maio de 2009 17:58

Respostas

  • Recomendo que faça uma verificação completa com o Windows Live OneCare online:

    http://onecare.live.com/site/pt-br/default.htm

    Pode tentar também voltar para um ponto de restauração do sistema antes da ocorrencia do problema: Iniciar | Todos os programas | Acessórios | Ferramentas do sistema | Restauração do sistema.
    [MCP] Windows All, VB.Net, Security, BackTrack4
    • Marcado como Resposta Richard Juhasz quinta-feira, 19 de novembro de 2009 16:38
    quinta-feira, 21 de maio de 2009 15:00

Todas as Respostas

  • Se a causa é vírus ou não é difícil saber (que tal fazer uma verificação completa com o antivírus?), mas pela mensagem de erro parece que há alguma configuração incorreta do Internet Explorer causando o problema.

    Recomendo que redefina o Internet Explorer para que as configurações voltem ao padrão:

    - Feche todas as janelas do Internet Explorer.
    - Abra o Painel de Controle e entre em Opções da Internet
    - guia Avançadas | clique no botão Redefinir

    Caso tenha outros sintomas de infecção por vírus, recomendo que leia o artigo abaixo, que tem procedimentos práticos sobre como remover os danos mais comuns causados por vírus, além de informações sobre como se proteger:
    http://insidewindows.spaces.live.com/blog/cns!7B5B8694EF7FBB05!323.entry
    • Editado GUNQ777 quinta-feira, 21 de maio de 2009 14:58
    quarta-feira, 20 de maio de 2009 13:21
  • Conforme o Gustavo mencionou provavelmente é alguma configuração no IE que foi alterada. Volte as configurações e veja se funciona e depois post aqui. Caso você não queira voltar todas as configurações verifique se a opção Allow META REFRESH está habilitada em Miscellaneous nas configurações de Segurança da Zone do IE. Boa sorte,
    Esta mensagem é fornecida como apresentada sem garantias ou cessão de quaisquer direitos. Luciano Lima [MVP Enterprise Security]-[MCSA Security]-[MCSE Security] www.guiamcse.com.br
    quarta-feira, 20 de maio de 2009 13:35
    Moderador
  • Na verdade as configurações do navegador ja foram alteradas para as configurações padrão e o meta refresh esta habilitada e o problema ainda persiste, mas como disse anteriormente acredito que seja vírus nessa máquina, mas desde ja agradeço.
    quarta-feira, 20 de maio de 2009 14:06
  • As conjfigurações ja foram redefinidas e o problema ain persiste,ma desconfio que seja virus mesmo desde ja gradeço.
    quarta-feira, 20 de maio de 2009 14:08
  • Recomendo que faça uma verificação completa com o Windows Live OneCare online:

    http://onecare.live.com/site/pt-br/default.htm

    Pode tentar também voltar para um ponto de restauração do sistema antes da ocorrencia do problema: Iniciar | Todos os programas | Acessórios | Ferramentas do sistema | Restauração do sistema.
    [MCP] Windows All, VB.Net, Security, BackTrack4
    • Marcado como Resposta Richard Juhasz quinta-feira, 19 de novembro de 2009 16:38
    quinta-feira, 21 de maio de 2009 15:00
  • Qual a versão do seu navegador, ou seja, caso seja o Internet Exporer ?

    Atualize sua versão e rode um Windows Update para fazer atualizações de segurança que podem lhe ajudar com a resolução desse problema.

    Espero ter ajudado.

    Lucas Mendonça
    sexta-feira, 22 de maio de 2009 15:06