none
link nao abre no outlook 2007 RRS feed

Todas as Respostas

  • Olá J.Carlos, boa tarde.

    Você chega a receber algum erro ao clicar sobre o link e tentar acessar o site.

    Caso sim existe um hotfix que corrige este problema, para mais informações acesse:

    http://support.microsoft.com/kb/310049?wa=wsignin1.0

    Outro ponto que pode ser verificado é:

    Você tem um outro navegador que não seja internet explorer instalado em sua máquina?

    Vamos primeiro definir o IE como navegador padrão:

    1. Acesse: Iniciar - Painel de Controle - Programas Padrão.
    2. Clique no botão "Configurar acesso a programas e padrões do computador".
    3. Escolha "Internet Explorer" e selecione a opção "Definir este programa como padrão".

    Se o problema persistir, por favor, siga os passos abaixo para redefinir o IE:

    1. Abra o Internet Explorer.
    2. No menu Ferramentas, clique em Opções da Internet.
    3. Clique na guia Avançado e, em seguida, clique no botão Reset.
    4. Na guia Programas, no âmbito de programas de Internet, clique em Programas Set, em seguida "Definir os programas padrão", selecione o seu programa de e-mail e clique em "Definir este programa como padrão".

    Repita o procedimento para o Internet Explorer.

    5. Clique em OK e feche as caixas de diálogo.

    Você também pode remover temporariamente remover o outro navegador instalado para testar se é este o problema.

    Espero ter ajudado.


    Hezequias Vasconcelos

    sexta-feira, 7 de dezembro de 2012 17:25
    Moderador
  • henrique obrigado,

    Algumas das ações que voce enviou eu ja tinha feito, porem refiz, cheguei a reinstalar o I.E, e o office tambem e nada.

    Agora tem um detalhe importante, na imagem abaixo se voce notar dentro do corpo do email no outlook, se eu parar o mouse em cima do link, ele tras um monte de caracteres embaralhados, é justamente esses caracteres que ele tenta executar no navegador, ou seja esta errado, porem, ja pedi para que o fornecedor enviei novamente emails com os mesmos links e sempre da o erro, alem disso se eu abrir em qualquer outro email da web, funciona.

    sexta-feira, 7 de dezembro de 2012 17:43