locked
Duvidas Windows Server 2008 RRS feed

  • Pergunta

  • Ola Pessoal ! Sou novo com o Windows Server 2008 e aqui tambem. Estou preparando um servidor com Windows Server 2008. Criei um dominio, tudo de acordo com o figurino, tenho uma particao chamada USER_DATA que criei com o intuito de direcionar os usuarios da rede para la. Fiz o compartilhamento, e como teste criei um usuario na minha rede o qual acessaria uma base de dados no USER_DATA atraves do progama Quickbooks instalado em sua maquina local. O terminal usa o Windows XP Professional. Efetuo o login do user mas vou abrir o arquivo de dados atraves do Quickbooks, ele pede para que eu insira o usuario e senha do Administrador do server, onde esta a base de dados. Nao entendo pq isso acontece uma vez que dei ao usuario total controle a particao, ao folder e ao arquivo ! Alguem poderia me ajudar ????
    • Movido ashawani_dubey quarta-feira, 23 de dezembro de 2009 00:20 As Per Product Team Request (De:Profissional 5 Estrelas - Dúvidas Técnicas)
    sexta-feira, 28 de agosto de 2009 03:33

Respostas

  • Seria interessante que essas estações estejam adicionadas em seu dominio, para que as credênciais dos usuarios sejam autenticadas no Active Directory.

    1° Verifique se o usuario nescessitam de priviégios.

    2° Se sua estação já estiver no dominio: Remova (colocando em um grupo de trabalho qualquer) Reinicie a estação e adicione novamente a estação no dominio.

    3° Tente realizar um reparo no Quickbooks(no Server e no Client.)

    Favor reportar os resultados.

    Espero ter ajudado!


    • Marcado como Resposta Rogerio Jerez domingo, 20 de junho de 2010 13:31
    quinta-feira, 3 de dezembro de 2009 11:42

Todas as Respostas

  • Você pode postar essa dúvida na parte de Windows Server em Windows Server 2008, lá o pessoal poderá lhe ajudar.

    []'s
    segunda-feira, 7 de setembro de 2009 20:52
  • Seria interessante que essas estações estejam adicionadas em seu dominio, para que as credênciais dos usuarios sejam autenticadas no Active Directory.

    1° Verifique se o usuario nescessitam de priviégios.

    2° Se sua estação já estiver no dominio: Remova (colocando em um grupo de trabalho qualquer) Reinicie a estação e adicione novamente a estação no dominio.

    3° Tente realizar um reparo no Quickbooks(no Server e no Client.)

    Favor reportar os resultados.

    Espero ter ajudado!


    • Marcado como Resposta Rogerio Jerez domingo, 20 de junho de 2010 13:31
    quinta-feira, 3 de dezembro de 2009 11:42
  • Você tem que dar priviégios para os usuários acessarem a pasta, pois sem os devidos privilégios apenas o admin consiguirá acessa-lá;

     

    Abs,

    quinta-feira, 28 de abril de 2011 11:43