locked
Horário de verão 2012/2013 - Problemas com Windows XP RRS feed

  • Pergunta

  • Boa tarde,

    Meu AD está rodando em Windows 2008 R2 Enterprise. 

    Os updates para o horário de verão foram feitos. Está tudo funcionando com as máquinas Windows 7/Windows 2008, porém, nas máquinas com Windows XP SP3, os horários não estão sendo sincronizados. O engraçado é que, quando rodo o net time nessas máquinas, me traz dois horários como resultado. Um deles incorreto e o outro correto.

    Alguém passou por isso? Alguém tem uma idéia do que seja?

    segunda-feira, 18 de fevereiro de 2013 18:08

Respostas

  • Emerson,

    A diferença de horário é de 1h? Chegou a instalar o KB de dezembro/2012 nas  estações? Se não, faça testes com algumas estações e nos dê um retorno.

    http://support.microsoft.com/kb/2779562/pt-br?wa=wsignin1.0

    Att,
    Victor.


    MCSA 2003 | ITIL Foundation | ISO 27002 Certified | LPIC 101 Certified

    • Marcado como Resposta Emerson Ramos terça-feira, 19 de fevereiro de 2013 13:45
    segunda-feira, 18 de fevereiro de 2013 23:28
  • Boa tarde,

    Verifique se sua rede não está rodando nenhum script de net time para os usuário no domínio.

    Vinicius Mozart

    segunda-feira, 18 de fevereiro de 2013 23:05
  • Olá Victor,

    Havia lido sobre os KBs 2779562 e 2756822. Adicionei os dois ao meu WSUS e as máquinas estão voltando a funcionar.

    Muito obrigado.

    terça-feira, 19 de fevereiro de 2013 13:46

Todas as Respostas

  • Boa tarde,

    Verifique se sua rede não está rodando nenhum script de net time para os usuário no domínio.

    Vinicius Mozart

    segunda-feira, 18 de fevereiro de 2013 23:05
  • Emerson,

    A diferença de horário é de 1h? Chegou a instalar o KB de dezembro/2012 nas  estações? Se não, faça testes com algumas estações e nos dê um retorno.

    http://support.microsoft.com/kb/2779562/pt-br?wa=wsignin1.0

    Att,
    Victor.


    MCSA 2003 | ITIL Foundation | ISO 27002 Certified | LPIC 101 Certified

    • Marcado como Resposta Emerson Ramos terça-feira, 19 de fevereiro de 2013 13:45
    segunda-feira, 18 de fevereiro de 2013 23:28
  • Olá Victor,

    Havia lido sobre os KBs 2779562 e 2756822. Adicionei os dois ao meu WSUS e as máquinas estão voltando a funcionar.

    Muito obrigado.

    terça-feira, 19 de fevereiro de 2013 13:46