none
Acesso negado ao servidor, urgente RRS feed

  • Pergunta

  • Pessoal,

    Mais uma vez estou aqui pra tentar tirar uma duvida de um problema q estou tendo na rede. o que acontece e o seguinte:

     

    "Exemplo nao esta acessivel, talvez voce nao tenha permissao para usar este recurso de rede.....
    a lista de servidores para este grupo de trabalho nao esta disponivel neste momento".

     

    Toda vez que tento acessar o dominio via windows explorer me da esta mensagem, o problema e que se eu for no iniciar e digitar o endereco ip do server eu me conecto sem problemas.

     

    Eu acho que o problema surgiu quando tentei fazer um teste pra criar uma vpn atraves do "Roteamento e acesso remoto"

     

    Alguma dica de como solucionar o problema?

     

    segunda-feira, 9 de abril de 2007 18:34

Respostas

  • Pessoal,a a solucao foi mais simples do que eu esperava, quando eu tentei configurar o acesso por vpn no servidor ele deve ter alterado algo nas configuracoes de rede. Para resolver o problema bastou au ativar o NETBios com a configuracao padrao sobre o tcp/ip nas configuracoes tcp/ip. na mesma hora tudo funcionou traquilamente, valeu pela forca.

    terça-feira, 10 de abril de 2007 23:11

Todas as Respostas

  • Fala Renato, tudo bem?

     

    Dá uma verificada se este objeto está valido no AD e verifica as configurações do DNS também.

    Se puder dá uma olhada no event id e posta aqui para podermos te ajudar melhor.

    segunda-feira, 9 de abril de 2007 19:40
    Moderador
  • Olá

     

    Bom talvez seu DNS possa estar com problemas pois você consegue acessar pelo IP.

    Um abraço.

    segunda-feira, 9 de abril de 2007 19:41
  • Boa tarde Renato,

    Você pode usar alguns comandos para verificar se não é o DNS como:

    nslookup

    ipconfig /displaydns ou /flushdns ou /regiterdns

    netdiag

    dcdiag

    DNSlint

    dnsdiag

    Abraços!

     

     

    segunda-feira, 9 de abril de 2007 19:57
  • Pessoal,a a solucao foi mais simples do que eu esperava, quando eu tentei configurar o acesso por vpn no servidor ele deve ter alterado algo nas configuracoes de rede. Para resolver o problema bastou au ativar o NETBios com a configuracao padrao sobre o tcp/ip nas configuracoes tcp/ip. na mesma hora tudo funcionou traquilamente, valeu pela forca.

    terça-feira, 10 de abril de 2007 23:11