locked
Evento 5504 RRS feed

  • Pergunta

  • Oi pessoal,

     

    Os logs em meu servidor DNS estão explodindo com o seguinte erro:

     

    Tipo de evento: Informações
    Fonte de evento: DNS
    Categoria do evento: Nenhuma
    Id. do evento: 5504
    Data:  26/03/2007
    Hora:  Principal 13:40:20
    Usuário:  N/A
    Computador: SRVPROGRAMAS
    Descrição:
    O servidor DNS encontrou um nome de domínio inválido não pacote vindo de 'IPLocalServidor01. O pacote será rejeitado. Os dados de evento contêm o pacote DNS.

    Esse erro ocorre no Servidor02 e no Servidor01 ocorre a mesma mensagem mas apontando rejeitando pacotes do Servidor02

     

    Alguém saberia me dizer o que pode ser isso, fiaz algumas pesquisas mas não encontrei uma solução simples.

    Ambiente:

    Win 2003, com ISA Server, Exchange e NACE 10.

    Esse problema ocorreu depois que foi necessária uma reinicialização do sistema nesse fim de semana devido a uma lentidão que foi encontrada nas respostas do servidor com as estações.

    Essa é a única mensgem encontrada no log.

    Já tentei reiniciar o serviço mas nada e com esse problema minha hospedagem aqui parou de funcionar.

     

    segunda-feira, 26 de março de 2007 17:14

Respostas

Todas as Respostas

  • Boa Tarde,

    Da uma olhada nesse artigo da Microsoft.

    http://support.microsoft.com/kb/920162/pt-br

    Abraços!

    segunda-feira, 26 de março de 2007 17:39
  • Oi Wilsterman,

     

    Eu cheguei a tentar solucionar meu problema por este artigo da Microsoft, mas se vc for procurar esse hotfix (KB920162), verá que não conseguirá encontrar.

    Tentei ir até a central de downloads deles e não encontrei.

    Estou tentando encontrar em algum outro lugar, mas acredito que não vá achar.

    Tem alguma outra solução?

    Já tentei usar o Windows Update, mas não há essa atualização por lá.

    segunda-feira, 26 de março de 2007 18:58
  • Boa Tarde,

    Da uma olhada nesse Link ...

    http://kbupdate.info/windows-server-2003-error.php

    segunda-feira, 26 de março de 2007 19:38
  • Hehehe.

     

    Esse site eu tmb havia olhado.

    Trata-se de um espelho dos sites da Microsoft, quando dou um clique no link relacionado ao meu problema ele é direcionado ao site da Microsoft.

    terça-feira, 27 de março de 2007 14:54
  • Encontrei o Service Pack 2, não sabia que a Microsoft havia lançado essa atualização, tentarei instalar para ver se resolve meu problema.
    terça-feira, 27 de março de 2007 20:05
  • Boa Tarde,

    O interessante seria se você tivesse uma VM do seu ambiente para fazer um teste do Service Pack 2, mas muitas vezes agente não tem, e tem que ser direito no Servidor de Produção mesmo.

    Até mais!

    Qualquer coisa é só postar!

    Abraços!

    terça-feira, 27 de março de 2007 20:21