locked
Exchange c/problema ? RRS feed

  • Pergunta

  • Caros,

    Acho que meu server exchange está com problemas, alguns usuarios estao recebendo e enviando seus e-mail atraves somente do webmail, o outlook fica demorando e as vezes so envia, nao recebe!

     

    segunda-feira, 14 de julho de 2008 13:29

Todas as Respostas

  • Ola Dreyher,

     

    Para lhe ajudar é necessário que você seja mais especifico por favor:

    1) Acontece com todos os usuários?

    2) Se funciona perfeitamente pelo OWA é porque possivelmente o problema é local. Você disse que não recebem, qual a mensagem que retorna para os remetentes?

     

    Abs.

     

    segunda-feira, 14 de julho de 2008 20:26
  •  

    Caro amigo, respondendo:

    1 - Acontece sim com muitos usuários, internos e remotos

    2 - OWA funciona perfeitamente

    3 - e o pior, não retorna nenhuma mensagem, nos usuários remotos eles enviam numa boa, mas se não recebem (outlook) e na rede local tem momentos que fica tentando conectar no server e fica muito lento.

    segunda-feira, 14 de julho de 2008 20:40
  • Ola Dreyher,

     

    Qualquer usuário e domínio funciona via OWA?

     

    Abs.

     

    segunda-feira, 14 de julho de 2008 21:24
  • sim, qualquer um funciona !!

     

    terça-feira, 15 de julho de 2008 19:06
  • Acabei de realizar outros testes, configurei uma nova conta e o mesmo erro: nao consegue se conectar no servidor (usando o outlook), quando uso o OWA abre normalmente .... funciona blz.

     

    terça-feira, 15 de julho de 2008 19:43
  • Ola Dreyher,

     

    Mais uma questão para tentarmos chegar a solução:

    1) Acontece com qualquer versão do Outlook?

     

    Abs.

     

    terça-feira, 15 de julho de 2008 21:17