none
Windows 7 não encontra Rota RRS feed

  • Pergunta

  • Bom dia a todos!

    Um pequeno problema;

    Fizemos uma virada de link em um cliente. Anteriormente a rota era a seguinte, no firewall;

    192.168.2.0 -> 10.0.0.1 (Int Virtual do FW)

    Com a mudança foi para;

    192.168.100.0 -> 10.0.0.0 (Int Virtual do FW)

    Aqui começa a parte estranha...meu parque possui maquinas XP e 7. 100% das maquinas XP conseguem chegar a rede 192.168.100.0, entretanto, apenas algumas maquinas Win7 simplesmente não chegam até a rede 100.

    O que já tentei;

    teste de ping e tracert: sem sucesso

    Adição de rota normal; sem sucesso

    Adição de rota persistente; sem sucesso

    Limpeza da tabela de roteamento (route -f): sem sucesso

    Alguma ideia??

    Abraço




    Nathan Pinotti MCTS Infra | CCNA | CAPM | ITILv3

    quinta-feira, 23 de janeiro de 2014 12:51

Todas as Respostas

  • Nathan, passa pra nós uma amostra das tabelas de roteamento, uma de um pc Win7 que consiga chegar na rede e outro que não consegue, e se possivel tambem as telas referentes ao tracert para olharmos o que está acontecendo.
    terça-feira, 28 de janeiro de 2014 18:57
  • Nathan,

    Como algumas Windows 7 funcionam ok, recomendo que compare as propriedades TCP/IP de uma com a outra, para ver o que está diferente.

    Se não utiliza IP v6, desvincula ele do adaptador.

    Veja se a que funciona está com NetBios sobre TCP/IP, nas propriedades do protocolo TCP/IP v4.

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    terça-feira, 28 de janeiro de 2014 23:33