none
Outlook 2013 - Problema no envio de mensagens RRS feed

  • Pergunta

  • Há uns 2 dias meu Outlook 2013 começou a apresentar problemas no envio de e-mails.

    Qualquer conta de e-mail que eu utilize a mensagem de erro que aparece é:

    "A tarefa 'conta de e-mail - Enviando' relatou um erro (0x800CCC13): Não é possível conectar-se à rede. Verifique o modem ou a conexão com a rede."

    E eu não consigo enviar e-mails, só receber.

    Já excluí as contas e configurei novamente, mas não adiantou. O engraçado é que o teste que o Outlook faz quando configuro as contas (envia e recebe um e-mail de teste) ocorre com sucesso.

    Já tentei o Suporte da Microsoft, sem sucesso.

    Eu utilizo muito meus e-mails e este problema tem me causado muita dor de cabeça.

    Alguém pode ajudar?

    Obrigado!

    sexta-feira, 6 de junho de 2014 00:07

Todas as Respostas

  • Há uns 2 dias meu Outlook 2013 começou a apresentar problemas no envio de e-mails.

    Qualquer conta de e-mail que eu utilize a mensagem de erro que aparece é:

    "A tarefa 'conta de e-mail - Enviando' relatou um erro (0x800CCC13): Não é possível conectar-se à rede. Verifique o modem ou a conexão com a rede."

    E eu não consigo enviar e-mails, só receber.

    Já excluí as contas e configurei novamente, mas não adiantou. O engraçado é que o teste que o Outlook faz quando configuro as contas (envia e recebe um e-mail de teste) ocorre com sucesso.

    Já tentei o Suporte da Microsoft, sem sucesso.

    Eu utilizo muito meus e-mails e este problema tem me causado muita dor de cabeça.

    Alguém pode ajudar?

    Obrigado!

    sexta-feira, 6 de junho de 2014 00:20
  • Olá,

    Você utiliza o Outlook 2013 integrado ao Exchange? Qual a versão do Exchange?

    Se sim, esse problema pode estar na ponta do servidor. O procedimento de resolução do problema pode ser encontrado neste material da Microsoft:

    http://support.microsoft.com/kb/2397593

    O Outlook 2013 é versão beta? Se for versão beta, desinstale o produto e instale e ative uma uma nova versão. 

    Se o cenário não for nenhum destes você pode optar por realizar um teste de comunicação com o servidor de e-mail que hospeda a sua conta. Este procedimento irá instruir você no teste.

    http://support.microsoft.com/kb/153119/pt-br

    Espero ter ajudado.


    Obrigado por contactar o fórum Microsoft Technet!

    sexta-feira, 6 de junho de 2014 18:53
    Moderador
  • Boa tarde!

    Aconteceu comigo este problema e acabei descobrindo que o meu e-mail profissional que configurei no Outlook do meu office 365 small business, conflitava com os e-mail pessoais configurados no mesmo Outlook.

    sábado, 7 de junho de 2014 15:43