none
Como ocultar informações na inicialização do windows 7? RRS feed

  • Pergunta

  • Uso o windows 7 professional e após algumas atualizações, ao inciar aparecem frases como "aguarde o(a) serviço de perfis de usuário", "aguarde o(a) gerecniador de sessão local" e "preparando a área de trabalho", isso nunca aconteceu antes, aparecia somente o "iniciando o windows" e só, alguem sabe como ocultar essas informações?
    sábado, 18 de fevereiro de 2012 18:26

Respostas

  • Caro Manoel, parece-me que você habilitou o verbose mode.

    Para desabilitá-lo, digite MSconfig no campo de pesquisa e execute-o;

    Clique na guia "Inicialização do Sistema";

    Desmarque o checkbox "Informações sobre a inicialização do SO".

    • Sugerido como Resposta Leandro Cunha_ terça-feira, 21 de fevereiro de 2012 23:20
    • Marcado como Resposta Richard Juhasz quarta-feira, 22 de fevereiro de 2012 17:19
    terça-feira, 21 de fevereiro de 2012 03:21

Todas as Respostas

  • Olá Manoel,

    Tente passar a ferramenta Verificação de erros na unidade onde está instalado o Windows 7 (normalmente C:).

    Dentro do Windows Explorer, clique com o botão direito na unidade C: e clique em Propriedades. Clique na aba Ferramentas e depois no botão Verificar agora. Na janela que se abrir clique em Iniciar e depois em Agendar verificação de disco. Reinicie o computador para que a ferramenta verifique os erros automaticamente.

    Abraço.


    Cleber de Lima Silva - MCP, MCDST, MCSA, MCTS, MCT

    sábado, 18 de fevereiro de 2012 20:48
  • Caro Manoel Mello :

            Você colocou recentemente essa máquina a um domínio ? (ao invés de grupo de trabalho?)

            Se sim, esse comportamento é normal.

            Se não, desconsidere minha colocação.

    Espero ter ajudado.

    Abraços.


    L. Leandro M. Cunha.

    domingo, 19 de fevereiro de 2012 19:24
  • Não coloquei o computador em domínio, após umas atualizações ficou assim... Estranhei porque nunca vi essas frases a o iniciar...
    segunda-feira, 20 de fevereiro de 2012 22:01
  • Caro Manoel, parece-me que você habilitou o verbose mode.

    Para desabilitá-lo, digite MSconfig no campo de pesquisa e execute-o;

    Clique na guia "Inicialização do Sistema";

    Desmarque o checkbox "Informações sobre a inicialização do SO".

    • Sugerido como Resposta Leandro Cunha_ terça-feira, 21 de fevereiro de 2012 23:20
    • Marcado como Resposta Richard Juhasz quarta-feira, 22 de fevereiro de 2012 17:19
    terça-feira, 21 de fevereiro de 2012 03:21