none
GPO - Wallpaper RRS feed

  • Pergunta

  • Bom dia pessoal,

    Notei uma situação inusitada aqui na empresa onde trabalho, gostaria da ajuda de vocês.
    Aqui, todos o wallpaper das máquinas são setadas via GPO. Porém, quando aplico a GPO em uma OU, e logo com um usuário dessa OU, ou ícones da minha áres de trabalho ("Meu computador", "Meus Documentos", "Lixeira", etc) que antes tinham o fundo transparente, após a aplicação da GPO ficam com uma cor sólida.
    Já olhei na parte de "Performance", e todas as opções estão habilitadas. Já também olhei o Active Desktop, tentando ativá-lo e desativá-lo, porém o problema persiste.

    Existe alguma forma de aplicar o wallpaper nas máquinas via GPO mantendo a transparência de ícones?

    Desde já grato.
    Hilton Junio - MCP/MCDST/MCTS
    quinta-feira, 17 de dezembro de 2009 11:06

Respostas

  • Olá Hilton.

    Click com o botão direito na área de trabalho -> Organizar ícones -> desmarque a opção "Bloquear ítens da Web na área de trabalho".
    Poste para nós o resultado se possível.

    Abraço.


    Richard Juhasz
    • Marcado como Resposta Richard Juhasz quinta-feira, 24 de dezembro de 2009 11:35
    terça-feira, 22 de dezembro de 2009 12:14

Todas as Respostas

  • Olá.
    na GPO vc deixou a opção centralizado ou expandido!
    Pode ser  que a cor da imagem que vc está usando como plano de fundo esteja causando  o problema, faça um teste com qualquer outra imagem em uma máquina para ver se o mesmo aconteçe.
    Abraço!
    MCP/MCDST/MCTS/MCITP
    quinta-feira, 17 de dezembro de 2009 11:50
    Moderador
  • Tanto centralizado como extendido, dá o mesmo problema.
    Já testei com várias imagens.
    A partir do momento que eu aplico a GPO, perde a transparência dos ícones.

    Att,

    Hilton Junio - MCP/MCDST/MCTS
    quinta-feira, 17 de dezembro de 2009 11:55
  • Alguém tem alguma outra solução?
    Hilton Junio - MCP/MCDST/MCTS
    quinta-feira, 17 de dezembro de 2009 18:47
  • Olá Hilton.

    Click com o botão direito na área de trabalho -> Organizar ícones -> desmarque a opção "Bloquear ítens da Web na área de trabalho".
    Poste para nós o resultado se possível.

    Abraço.


    Richard Juhasz
    • Marcado como Resposta Richard Juhasz quinta-feira, 24 de dezembro de 2009 11:35
    terça-feira, 22 de dezembro de 2009 12:14