none
Relacionar itens que se repetem nas planilhas excel RRS feed

  • Pergunta

  • Caros,

    Tenho dois relatórios de estoque de produtos da filial 1 em Plan1 e filial 2 em Plan2. Preciso de uma função na Plan3, que me relacione os itens que se repetem nas duas filiais, com suas respectivas quantidades. Alguém consegue me ajudar?

    Vitor Pacheco

    segunda-feira, 15 de agosto de 2016 20:48

Todas as Respostas

  • Olá Vitor!

    Sugiro você colocar na Plan3 a relação de todos os produtos, usar uma coluna para contar as quantidades da filial 1 e outra coluna para contar a filial 2 utilizando CONT.SE, e então outra coluna para indicar se e um produto é comum em ambos estoques utilizando a função SE, ex: =SE(E(B2>0;C2>0);"PRODUTO COMUM";"")

    Assim, você tem uma visão melhor do seu estoque.

    Abs!


    Rafael Kamimura - http://excelmaniacos.com

    terça-feira, 16 de agosto de 2016 13:03