locked
Criptografia Web Access. RRS feed

  • Pergunta

  •  Prezados,

    Estou necessitando de uma maxima urgência, o que poderia está acontecendo no momento de envio pelo Web  Access o destinatário está recebendo a mensagem desta forma abaixo.


    begin 666 teste.docx
    M4$L#!!0`!@`(````(0#=_)4W9@$``" %```3``@"6T-O;G1E;G1?5'EP97-=
    M+GAM;""B! (HH `"````````````````````````````````````````````
    M````````````````````````````````````````````````````````````
    M````````````````````````````````````````````````````````````
    M````````````````````````````````````````````````````````````
    M````````````````````````````````````````````````````````````
    M````````````````````````````````````````````````````````````
    M````````````````````````````````````````````````````````````
    M````````````````````````````````````````````````````````````
    M````````````````````````````````````````````````````````````
    M````````````````````````````````````````````````````````````
    M````````````````````````````````````````````````````````````
    M``````````````````````````````````````"T5,MNPC 0O%?J/T2^5HFA
    MAZJJ"!SZ.+9(I1]@[ U8]4OV\OK[;@)$50M!*N42*5GOS.SLQ(/1VIIL"3%I
    M[TK6+WHL`R>]TFY6LH_)2W[/LH3"*6&\@Y)M(+'1\/IJ,-D$2!EUNU2R.6)X
    MX#S).5B1"A_ 4:7RT0JDUSCC0<A/,0-^V^O=<>D=@L,<:PPV'#Q!)18&L^<U
    M?=XJB6 2RQZW!VNNDHD0C)8"22E?.O6#)=\Q%-39G$ES'=(-R6#\($-=.4ZP
    MZWLC:Z)6D(U%Q%=A209?^:BX\G)A:8:B&^: 3E]56D+;7Z.%Z"6D1)Y;4[05
    M*[3;ZS^J(^'&0/I_%5O<+GK2.8X^)$Y[.9L?ZLTK4#E9$2"BAG9UQT<'1++L
    M$L/OD+O&;U* E'?@S;-_M@<-S$G*BGZ)B9@:.)OO5_):Z),B5C!]OYC[W\"[
    MA+3YDS[^P8S]=5%W'T@=;^ZWX1<```#__P,`4$L#!!0`!@`(````(0`>D1JW
    M\P```$X"```+``@"7W)E;',O+G)E;',@H@0"** ``@``````````````````

    end

    Agradeço a todos!

    Claudio R.

    Claudio R
    quinta-feira, 26 de fevereiro de 2009 17:10

Respostas

  • Ola Claudio,

    Se for urgencia procura o suporte da MS que eles te atendem na hora, tenta  via cliente se der o mesmo erro sabemos que o erro provavelmente nao está no owa.
    Grande abraço, Anderson Patricio http://www.andersonpatricio.org .:. http://blog.andersonpatricio.org
    • Marcado como Resposta Cláudio T terça-feira, 31 de março de 2009 16:10
    quinta-feira, 26 de fevereiro de 2009 18:25
  • Olá Anderson,

    O problema estava nas configurações do IMF (Internet Message Formats).


    Muito obrigado por sua atenção.

    • Marcado como Resposta Cláudio T terça-feira, 31 de março de 2009 16:10
    terça-feira, 31 de março de 2009 16:09

Todas as Respostas

  • Ola Claudio,

    Se for urgencia procura o suporte da MS que eles te atendem na hora, tenta  via cliente se der o mesmo erro sabemos que o erro provavelmente nao está no owa.
    Grande abraço, Anderson Patricio http://www.andersonpatricio.org .:. http://blog.andersonpatricio.org
    • Marcado como Resposta Cláudio T terça-feira, 31 de março de 2009 16:10
    quinta-feira, 26 de fevereiro de 2009 18:25
  • Olá Anderson,

    O problema estava nas configurações do IMF (Internet Message Formats).


    Muito obrigado por sua atenção.

    • Marcado como Resposta Cláudio T terça-feira, 31 de março de 2009 16:10
    terça-feira, 31 de março de 2009 16:09