none
Demora ao logar no Windows 10 Professional 64 Bits RRS feed

  • Pergunta

  • Boa tarde a todos!

    Algumas vezes ao logar no Windows 10 Pro versão 1607 (64 Bits) demora em torno de 4 minutos e as vezes tenho que "resetar" a máquina.  O erro normalmente apresenta nos seguintes casos...

    a) quando a tela entra no modo de suspensão

    b) quando se troca o usuário... ou seja... quando sai de um usuário e entra com outro usuário.

    Algumas observações: 

    1) O perfil do usuário já tinha sido criado e estava sendo usado normalmente.

    2) isso ocorre (intermitentemente) em mais de uma máquina na rede somente com Windows 10 Pro. A rede possui o controlador de domínio onde possui mais ou menos 7 mil máquinas com Windows 7 Pro e agora com 800 máquinas (Win10 Pro) recentemente ingressadas neste AD.

    3) Na minha máquina de casa que não pertence a um AD onde possui a mesma edição deste S.O, também ocorreu duas vezes essa demora para fazer o login.

    Obrigado a todos e um ótimo dia!!!

    sábado, 4 de março de 2017 16:55

Respostas

  • Boa tarde a todos!

    Algumas vezes ao logar no Windows 10 Pro versão 1607 (64 Bits) demora em torno de 4 minutos e as vezes tenho que "resetar" a máquina.  O erro normalmente apresenta nos seguintes casos...

    a) quando a tela entra no modo de suspensão

    b) quando se troca o usuário... ou seja... quando sai de um usuário e entra com outro usuário.

    Algumas observações: 

    1) O perfil do usuário já tinha sido criado e estava sendo usado normalmente.

    2) isso ocorre (intermitentemente) em mais de uma máquina na rede somente com Windows 10 Pro. A rede possui o controlador de domínio onde possui mais ou menos 7 mil máquinas com Windows 7 Pro e agora com 800 máquinas (Win10 Pro) recentemente ingressadas neste AD.

    3) Na minha máquina de casa que não pertence a um AD onde possui a mesma edição deste S.O, também ocorreu duas vezes essa demora para fazer o login.

    Obrigado a todos e um ótimo dia!!!

    Em uma rede com tantas máquinas dentro do domínio, a causa do problema pode ser este:

    Não pode existir outra máquina servidor de rede utilizando o mesmo número IP do servidor (ou computadores).

    Não pode existir outra máquina servidor de rede utilizando o mesmo nome-de-máquina do servidor (ou computadores)

    Não pode existir outra máquina servidor de rede utilizando o mesmo nome-DNS do servidor (ou computadores)

    Verificar se existe duplicada, um a um, isso pode ser conferido em Painel de Controle no item Sistemas.

    Na placa de rede, em cada um dos servidores (ou computadores) em protocolo TCP/IP versão 4, no item WINS, tem como criar uma comunicação entre servidores de redes diferentes, basta cadastrar os endereçamentos IP das máquinas que você deseja que se comuniquem dentro da rede da tua empresa.  

    Ou em TCP/IP versão 6 no item DNS (caso use) pode cadastrar o endereçamento IPv6 de cada servidor para poder criar uma comunicação entre eles.  

    Na placa de rede dos servidores (ou computadores) em protocolo TCP/IP versão 4 ou TCP/IP versão 6, tem como verificar se a comunicação de endereçamento IP está cadastrado ou não-cadastrado, em cada uma das máquinas servidor de rede.

    Para um computador (ou servidor de rede) conseguir ingressar em um domínio, a comunicação entre máquinas tem que estar correto, não pode existir duplicata de nome-máquina, nem duplicata de endereçamento IP.

    Bom dia


    Ana Mercedes Gauna | MCSE 098-02070 | Cisco CCNA2 | CRA-RJ: 03-03161 | ABRAWEB: 66132 | ABRACEM: Q27795 | Twitter: @amgauna | Skype: amgauna@outlook.com | www.amgauna.eti.br | anagaunatech.blogspot.com | anagauna.wordpress.com

    sábado, 4 de março de 2017 16:59

Todas as Respostas

  • Boa tarde a todos!

    Algumas vezes ao logar no Windows 10 Pro versão 1607 (64 Bits) demora em torno de 4 minutos e as vezes tenho que "resetar" a máquina.  O erro normalmente apresenta nos seguintes casos...

    a) quando a tela entra no modo de suspensão

    b) quando se troca o usuário... ou seja... quando sai de um usuário e entra com outro usuário.

    Algumas observações: 

    1) O perfil do usuário já tinha sido criado e estava sendo usado normalmente.

    2) isso ocorre (intermitentemente) em mais de uma máquina na rede somente com Windows 10 Pro. A rede possui o controlador de domínio onde possui mais ou menos 7 mil máquinas com Windows 7 Pro e agora com 800 máquinas (Win10 Pro) recentemente ingressadas neste AD.

    3) Na minha máquina de casa que não pertence a um AD onde possui a mesma edição deste S.O, também ocorreu duas vezes essa demora para fazer o login.

    Obrigado a todos e um ótimo dia!!!

    Em uma rede com tantas máquinas dentro do domínio, a causa do problema pode ser este:

    Não pode existir outra máquina servidor de rede utilizando o mesmo número IP do servidor (ou computadores).

    Não pode existir outra máquina servidor de rede utilizando o mesmo nome-de-máquina do servidor (ou computadores)

    Não pode existir outra máquina servidor de rede utilizando o mesmo nome-DNS do servidor (ou computadores)

    Verificar se existe duplicada, um a um, isso pode ser conferido em Painel de Controle no item Sistemas.

    Na placa de rede, em cada um dos servidores (ou computadores) em protocolo TCP/IP versão 4, no item WINS, tem como criar uma comunicação entre servidores de redes diferentes, basta cadastrar os endereçamentos IP das máquinas que você deseja que se comuniquem dentro da rede da tua empresa.  

    Ou em TCP/IP versão 6 no item DNS (caso use) pode cadastrar o endereçamento IPv6 de cada servidor para poder criar uma comunicação entre eles.  

    Na placa de rede dos servidores (ou computadores) em protocolo TCP/IP versão 4 ou TCP/IP versão 6, tem como verificar se a comunicação de endereçamento IP está cadastrado ou não-cadastrado, em cada uma das máquinas servidor de rede.

    Para um computador (ou servidor de rede) conseguir ingressar em um domínio, a comunicação entre máquinas tem que estar correto, não pode existir duplicata de nome-máquina, nem duplicata de endereçamento IP.

    Bom dia


    Ana Mercedes Gauna | MCSE 098-02070 | Cisco CCNA2 | CRA-RJ: 03-03161 | ABRAWEB: 66132 | ABRACEM: Q27795 | Twitter: @amgauna | Skype: amgauna@outlook.com | www.amgauna.eti.br | anagaunatech.blogspot.com | anagauna.wordpress.com

    sábado, 4 de março de 2017 16:59
  • Boa tarde.

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 9 de março de 2017 19:57