none
network path not found RRS feed

  • Pergunta

  • Feras,

    Utilizo um notebook com Win7,.

    Estou tentando acessar um compartilhamento de uma impressora em um máquina com WinXP  que está em um domínio.

    Para autenticar no compartilhamento eu vou em INICIAR , EXECUTAR e digito \\10.0.0.10 pois assim ele pede usuário e senha válidos no domínio.

    O problema é que de um tempo para cá ao tentar executar o procedimento acima(INICIAR , EXECUTAR e digito \\10.0.0.10), ao invés de retornar uma tela para eu digitar usuário e senha o que é retornado é uma mensagem de erro informando "network path not found".

    Já inseri esse endereço IP no HOSTS e não funcionou.

    Alguém pode me dar uma luz?

    Abs.

     


    Sérgio Gurgel msn sergio@sergiogurgel.eti.br twitter @sergiogurgel

    segunda-feira, 21 de janeiro de 2013 14:01

Respostas

  • Sergio,

    Acredito que o MSE que vc descreveu seja o antivirus, que utiliza integração do Firewall do Windows.

    Tente parar o serviço dele nas duas maquinas e fazer a conexão novamente.

    Abraço.


    Eduardo Sena | Analista de Suporte | MSP - Microsoft Student Partner | eduardosena@hotmail.com.br Blog - http://eduardosena.com.br

    • Marcado como Resposta Richard Juhasz quarta-feira, 23 de janeiro de 2013 15:46
    segunda-feira, 21 de janeiro de 2013 14:52

Todas as Respostas

  • Olá Sergio,

    Quando vc inseri o endereço IP a tela solicitando usuario e senha aparece?

    caso nao aparece va em painel de controle -> gerenciador de credenciais -> remova as credenciais salvas para o host que hospeda a impressora.

    Verifique tbm o firewall em ambas estações para ver se nao esta bloquando o acesso.

    Segue um link que tbm pode ajudar.

    http://support.microsoft.com/kb/832578?wa=wsignin1.0

    abraço


    Eduardo Sena | Analista de Suporte | MSP - Microsoft Student Partner | eduardosena@hotmail.com.br Blog - http://eduardosena.com.br

    segunda-feira, 21 de janeiro de 2013 14:19
  • Opa Eduardo,

    Não aparece a tela não.

    No gerenciador de credencias não tem nenhuma credencial salva para esse host.

    O firewall entre elas é somente a do mse.

    Abraço.


    Sérgio Gurgel msn sergio@sergiogurgel.eti.br twitter @sergiogurgel

    segunda-feira, 21 de janeiro de 2013 14:46
  • Sergio,

    Acredito que o MSE que vc descreveu seja o antivirus, que utiliza integração do Firewall do Windows.

    Tente parar o serviço dele nas duas maquinas e fazer a conexão novamente.

    Abraço.


    Eduardo Sena | Analista de Suporte | MSP - Microsoft Student Partner | eduardosena@hotmail.com.br Blog - http://eduardosena.com.br

    • Marcado como Resposta Richard Juhasz quarta-feira, 23 de janeiro de 2013 15:46
    segunda-feira, 21 de janeiro de 2013 14:52
  • Você consegue pingar esse endereço IP normalmente?

    Att, Paulo Rocha

    terça-feira, 22 de janeiro de 2013 10:20