none
WINDOWS SMALL BUSINES 2008 SERVER 64 BITS RRS feed

  • Pergunta

  •   Bom dia,

       Meu nome e Richard, presto serviço a uma empresa na minha cidade, estou tento um problema muito serio com o sistema operacional, não sei se seria um problema ou sim talvez uma configuração.

     A empresa adquiriu um servidor HP M110, processador XEON, 4 giga de ram, hd de 250gb. Então instalei o windows server 2008 64bits nele, aparentemente tudo bem, so que quando faço uma não, ou qualquer atualização quando reinicio, ele demora d+ para atualizar. o que posso fazer?

    segunda-feira, 4 de outubro de 2010 13:03

Todas as Respostas

  • Olá,

    Verifique se na placa de rede do servidor está configurado o dns correto. Na guia DNS tem que apontar para o ip do próprio servidor. Veja se o serviço dns está configurado corretamente nesse servidor com as zonas direta e reversa.

    Abraço


    MVP - Daniel Santos Blog: http://engdanielc.spaces.live.com/
    segunda-feira, 4 de outubro de 2010 17:59
    Moderador
  • O problema e o servidor e não estação.temos o o windows small busines 2008 64btis

    instalado e ele que quando atualiza, faz qualquer atualição do produto pelo site update. quando precisa reinicar vai beleza, quando ele volta no noar, ele fala:

    aguarde configuração sendo instalada 3 de 3 (0%) e ali fica uma demora discumunal. leva ate 2 horas para sair desta tela.

    segunda-feira, 4 de outubro de 2010 19:05
  • Eu respondi em relação ao SBS 2008 mesmo, Vc checou as infomações?
    MVP - Daniel Santos Blog: http://engdanielc.spaces.live.com/
    segunda-feira, 4 de outubro de 2010 21:37
    Moderador
  • sim, esta tudo apontando para ele mesmo.

    Deixa de explicar como é:

    1 adquirimos um servidor hp proliant ml110, processador xeon 4 gb de ram, hd de 250.

    fiz a instalação do produto windows small busines server 2008, ele é 64bits, so que ele configura tudo para mim. so coloca as informações. ai quando ele termina, a instalação eu vou la na placa de rede, e altero o gataway,pois ele coloca um que nao entra na net. a minha rede funciona nessa seguinte faixa de ip.

    10.1.10.3-ip do servidor

    255.255.255.0-mascara

    10.1.10.2-gateway

    200.199.231.194 - dns primario, para ele entrar na rede.

     

    faço isso depois do termino da instalação pois no gateway ele coloca final (30)

    ai depois que mudo ele , faço a instalação windows installer 4.5 e o netframeworks por causa da minha aplicação, ai amigo, quando ele reinicia o 1/3 vai o 2/3 vai , bom ai ele reinicia quando ele começa o 3/3 0% ai e que demora, ele ja chegou a ficar até 4 horas nessa possição.

    ai achei que era pb. no servidor. pedi para comprar outra maquina

    instalei o mesmo nela, e nessa maquina e um core i5 com hd de 500 placa mae asus e 4 giga de ram, e acontece o mesmo pb. para vc ver estou escrevendo aqui ja e 18:31, e faz 60 minutos que esta na mesma tela.

    configurando atualizações etapa 3 de 3: 0% concluido

    Não desligue o computador.

    terça-feira, 5 de outubro de 2010 21:22
  • Bom...

     1 - O procedimento para configurar o gateway é rodando o wizard de internet na console do SBS.

     2 - Instale e rode o SBSBPA para checar se há erro de configuração no seu server:

     http://www.microsoft.com/downloads/en/details.aspx?familyid=86a1aa32-9814-484e-bd43-3e42aec7f731&displaylang=en

     Cara, acho que te conheço, seu nome é Jorge e vc é de São Paulo?

     


     

    MVP - Daniel Santos Blog: http://engdanielc.spaces.live.com/

    quarta-feira, 6 de outubro de 2010 14:44
    Moderador